Voyant témoin toujours allumé

Voyant témoin toujours allumé

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 27/10/2013 à 14h53
Bonjour,
je suis en train d'installer un simple allumage avec un voyant témoin.
J'utilise du Legrand Céliane, et la référence du voyant est 676 68.
Or malgré le fait d'avoir cablé correctement (je pense en tous cas) le voyant reste allumé : je m'explique
lorsque je veux allumé la lumière, le voyant eclaire fort
lorsque que j’éteins la lumière, le voyant éclaire encore mais vraiment moins fort Confus
J'ai changé le voyant mais le problème persiste...
Merci pour votre aide
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Boomer

avatar - Boomer
Contremaître
Message(s) : 244
le 27/10/2013 à 20h13
Bonsoir Alex.

Pour une utilisation en " voyant témoin ", il faut un neutre pour alimenter le dit voyant de l’interrupteur.
La référence 676 68 est la bonne pour cette configuration.
Ci joint un petit schéma...


ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 28/10/2013 à 08h14
Hello Boomer
Merci pour ta reponse!
J'ai en effet amené un neutre a l'inter : il vient directement du disjoncteur 10A
Et tout comme le schéma, j'ai la phase et le retour de lampe également sur l'inter
Donc pour le moment je suis pas si mal Tire la langue
Mais le voyant ne se coupe pas ...
ou créer un compte pour participer à la conversation.

Par Boomer

avatar - Boomer
Contremaître
Message(s) : 244
le 28/10/2013 à 08h49
Bonjour Alex.

Essais en inversant la phase et le retour lampe.
En effet, la phase doit être câblée sur le L de l'inter, et le retour lampe sur le " 1 " de ce même inter.
Tiens nous au courant... Rigole
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17801
le 28/10/2013 à 09h25
Bonjour
sur ces inters il me semble qu'il y a deux positions différentes pour un plot du témoin suivant ce que l'on veux en faire.
ou créer un compte pour participer à la conversation.
avatar - tyrix59490
Petit nouveau
Message(s) : 4
le 05/11/2013 à 23h27
bonsoir

j'ai envoyé normalement avec ce message lol, une photo du câblage, si ça peut t'aider en complément des info qui t'on déjà été donné

édit: j'ai pas réussi a faire ce que je voulais, voici le lien

legrand

page 633 il y a une illustration du câblage sur la droite assez simple a comprendre je trouve, si la lampe s'allume toujours, je pense que c'est parce que tu as utilisé le 2eme câblage et que du coup, le témoin se retrouve sur la phase qui alimente le bouton et le neutre, ça fait que le témoin est toujours alimenté, c'est une piste a explorer
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 06/11/2013 à 21h17
Bonsoir,

Merci Tyrix Clin d\'oeil .. Pour tout.... Top !
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
38 % J'arrête de remettre à demain les petites réparations (5)
38 % Je range et je trie le bazar dans mon garage (5)
23 % Je bricole avec plus de matériaux écolos (3)

13 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Brico30 , Carminas , alex974

Visiteurs non identifiés : 309