Baisse de pression importante à l'étage suite à réparation

Baisse de pression importante à l’étage suite à réparation

Hors ligne Par Neclain

avatar - Neclain
Petit nouveau
Message(s) : 9
le 22/05/2019 à 10h29
Bonjour.

Suite à une fuite sur une section de cuivre dans une dalle de ciment, j'ai pris sur moi de "contourner" la fuite pour obtenir un réseau d'eau 100% accessible.

Une section de cuivre avec quelques coudes a été ajoutée et brasée à l'étain, ainsi qu'une courte section de PER de même diamètre à sa suite.

Aucun soucis de fuite à déplorer, ni de torsion/pliage des nouvelles section.

Au RDC, aucun soucis, bonne pression eau chaude et froide. A l'étage, bonne pression eau chaude, mais pression eau froide ridicule.

Ce qui a été fait :

Purge du système d'eau étage + rdc
Découpe des sections en place
Raccords des nouvelles sections
Test étanchéité
Mise en eau

Je pencherais pour un dépôt qui obstrue une conduite coté étage suite aux mouvement d'eau. Ce n'est pas sur un seul robinet, mais bien sur tout l'étage.

Comment puis-je rétablir ça proprement ?

Ouverture du réseau d'eau froide au RDC + ouverture d'un robinet à l'étage et re-purger le réseau , histoire de voir s'il quelque chose est évacué ? Ou faut il faire autre chose ? Si aucun bouchon n'est évacué, que puis-je faire ?


ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par kriske

avatar - kriske
Modérateur
Message(s) : 42027
le 22/05/2019 à 11h05
Coucou

Re tester après avoir retiré le mousseur des robinets

Par défaut si l'eau chaude est ok , l'eau froide devrait l'être puisque c'est elle qui pousse l'eau chaude


Bricoleur tout terrain, qui n'y connait pas grand chose, mais qui a une idée sur tout..... (ou presque......) L'expérience des uns n'est pas celle des autres
ou créer un compte pour participer à la conversation.

Hors ligne Par Brico30

avatar - Brico30
Modérateur
Message(s) : 7242
le 22/05/2019 à 11h31
Salut,
Il ne peut pas y avoir de différence de pression entre eau chaude et eau froide, les deux circuit n'en faisant qu'un. Il y a simplement un réchauffeur au passage de l'eau froide qui la transforme en eau chaude.
Ce n'est donc pas un souci de pression mais de débit qui peut avoir plusieurs origines. Tu expliques avoir refait le circuit en cuivre et PER.
Il se peut qu'en brasant à l'étain un grande quantité ait coulé à l'intérieur du(des) raccord(s) ce qui réduit le passage de l'eau. Comme indiqué par Kriske il faut contrôler les mousseurs mais aussi certains mélangeurs équipés de filtres au niveau des écrous d'assemblage. Ce sont généralement des rondelles plastique perforées.
Avec du PER, suivant la section des tuyaux, il faut tenir compte des étranglements dus aux différents raccords qui, là aussi, provoquent une réduction de la section interne et donc une réduction du débit.
Pour t'affranchir de ce problème il suffit de constater qu'à l'ouverture d'un robinet d'eau froide la pression est présente mais chute très rapidement.
A noter que la différence de niveau provoque une légère perte de pression (1 bar / 10m de colonne d'eau). Mais ton souci c'est le débit et non pas la pression.. Ca tourne pas rond là-dedans

Le peu que je sais, c'est à mon ignorance que je le dois.
ou créer un compte pour participer à la conversation.

Hors ligne Par Neclain

avatar - Neclain
Petit nouveau
Message(s) : 9
le 22/05/2019 à 12h03
En l’occurrence non : L'eau froide passe dans une section d'origine que j’appellerais ici "SEO", qui se divise :

un coté passe dans le corps de chauffe de la chaudière, puis dans une section cuivre que j’appellerais ici "SEC" pour section eau chaude, pour arriver à mon flexible de robinet.

L'autre se dirige directement à mon flexible d'eau froide, dans une section que j’appellerais "SEF".

La pression et le débit dans SEO → SEC est OK : à l'étage si j'ouvre le mitigeur sur position eau chaude, ça coule fort.
Si je laisse ouvert, et que je bascule en eau froide, je n'ai plus qu'un filet d'eau.

Le soucis n'est pas sur TOUTE l'eau froide, mais uniquement dans la section "SEF", du coup, je peux tout à fait avoir une difference entre eau chaude et froide, puisqu'après ma division de section.

De plus le soucis se trouve sur tout l'étage : robinet lavabo, robinet baignoire, douche, douchette et robinet toilette.

Quand j'ouvre, je n'ai pas de pression, puis une baisse. J'ai un débit régulier, mais faible, et constant.
ou créer un compte pour participer à la conversation.

Hors ligne Par Brico30

avatar - Brico30
Modérateur
Message(s) : 7242
le 22/05/2019 à 13h32
Neclain a écrit :

..Quand j'ouvre, je n'ai pas de pression, puis une baisse. J'ai un débit régulier, mais faible, et constant..


Peux-tu nous expliquer cette contradiction..? S'il n'y a pas de pression il y a fort à parier qu'il n'y a pas de baisse ensuite... Ca tourne pas rond là-dedans

Le peu que je sais, c'est à mon ignorance que je le dois.
ou créer un compte pour participer à la conversation.

Hors ligne Par Neclain

avatar - Neclain
Petit nouveau
Message(s) : 9
le 22/05/2019 à 13h46
Je nai pas : pression PUIS baisse. J'ai un débit faible et constant.
ou créer un compte pour participer à la conversation.

Hors ligne Par Neclain

avatar - Neclain
Petit nouveau
Message(s) : 9
le 22/05/2019 à 14h04
Si j'ai un "bouchon" dans la partie que j'ai entouré en vert, je peux tout à fait avoir un débit plus faible sur l'eau froide, et un débit OK sur le chaud.
ou créer un compte pour participer à la conversation.

Hors ligne Par kriske

avatar - kriske
Modérateur
Message(s) : 42027
le 22/05/2019 à 14h12
Coucou

La partie modifiée est en amont du problème

Le problème devait déjà exister avant cette modification à mon avis, exact ou pas

Bricoleur tout terrain, qui n'y connait pas grand chose, mais qui a une idée sur tout..... (ou presque......) L'expérience des uns n'est pas celle des autres
ou créer un compte pour participer à la conversation.

Hors ligne Par Neclain

avatar - Neclain
Petit nouveau
Message(s) : 9
le 22/05/2019 à 14h15
Non, j'habite la depuis un baille. je n'avais aucun soucis avant.
ou créer un compte pour participer à la conversation.

Hors ligne Par Neclain

avatar - Neclain
Petit nouveau
Message(s) : 9
le 22/05/2019 à 14h24
Je pense que la purge complète (descente d'eau dans les canalisations) + remise en eau (monté d'eau) a du décoler des dépots, causant un bouchon quelque part. Mais ce n'est qu'une hypothèse.
ou créer un compte pour participer à la conversation.

Hors ligne Par kriske

avatar - kriske
Modérateur
Message(s) : 42027
le 22/05/2019 à 14h53
Coucou

Canalisation. En cuivre si j'ai bien compris, peu de chance que des dépôts se fasse dans du cuivre, surtout avec de l'eau froide

Bricoleur tout terrain, qui n'y connait pas grand chose, mais qui a une idée sur tout..... (ou presque......) L'expérience des uns n'est pas celle des autres
ou créer un compte pour participer à la conversation.

Hors ligne Par Brico30

avatar - Brico30
Modérateur
Message(s) : 7242
le 22/05/2019 à 14h55
Citation :

.. Si j'ai un "bouchon" dans la partie que j'ai entouré en vert, je peux tout à fait avoir un débit plus faible sur l'eau froide, et un débit OK sur le chaud...


Un dessin vaut toujours mieux qu'un long discourt !!
C'est certainement dans le tronçon cerclé de vert que se situe le "bouchon partiel". Entre les décollements possibles de calcaire et une surcharge localisée d'étain (ou les deux) c'est bien là qu'il faut trouver la réponse.

Remarque:
Dans la partie citée ci-dessus, s'agit-il d'une affirmation ou d'une interrogation..? Si c'est une question il faut terminer la phrase par un ? A ce moment là la réponse est OUI.

Le peu que je sais, c'est à mon ignorance que je le dois.
ou créer un compte pour participer à la conversation.

Hors ligne Par kriske

avatar - kriske
Modérateur
Message(s) : 42027
le 22/05/2019 à 15h14
Coucou

S'il y a surcharge d'etain, c'est au niveau de la réparation apres compteur il me semble

J'ai jamais vu de calcaire dans des tuyaux en cuivre, mais Brico30. A beaucoup plus d'expérience que moi

Bricoleur tout terrain, qui n'y connait pas grand chose, mais qui a une idée sur tout..... (ou presque......) L'expérience des uns n'est pas celle des autres
ou créer un compte pour participer à la conversation.

Hors ligne Par Neclain

avatar - Neclain
Petit nouveau
Message(s) : 9
le 22/05/2019 à 15h18
Ok, donc ça se cherche par là : ma question : que puis-je faire, vu que je n'ai rien touché la haut ?

Re-purger le circuit par le bas, avec un seau, histoire d’espérer vider les dépôts ?
ou créer un compte pour participer à la conversation.

Hors ligne Par Brico30

avatar - Brico30
Modérateur
Message(s) : 7242
le 22/05/2019 à 15h25
kriske a écrit :

...S'il y a surcharge d'etain, c'est au niveau de la réparation apres compteur il me semble

J'ai jamais vu de calcaire dans des tuyaux en cuivre, mais Brico30. A beaucoup plus d'expérience que moi..


Salut Christian,
Exact pour la zone de réparation mais s'il est vrai que le calcaire se dépose beaucoup plus sur les circuits chauds, le terme "calcaire" est un peu générique pour indiquer qu'il y a aussi des dépôts sur les parois d'un tube cuivre d'eau froide qui ne sont pas que des carbonates de calcium. Quand on vide un circuit d'eau froide quelques temps il peut y avoir décollement de ces particules.
A noter que lorsqu'on chauffe du cuivre pour braser il y a une sorte de calamine de surface produite par la décomposition des lubrifiants utilisés lors de l'écrouissage et la mise en forme des tubes qui se promène dans les conduites.
A l'occasion, je te montrerai des échantillons de tubes cuivre de mauvaise qualité qui ont été remplacés. Clin d\'oeil

Le peu que je sais, c'est à mon ignorance que je le dois.
ou créer un compte pour participer à la conversation.

Hors ligne Par Brico30

avatar - Brico30
Modérateur
Message(s) : 7242
le 22/05/2019 à 15h38
Neclain a écrit :

Ok, donc ça se cherche par là : ma question : que puis-je faire, vu que je n'ai rien touché la haut ?

Re-purger le circuit par le bas, avec un seau, histoire d’espérer vider les dépôts ?


Re,
Pour être pragmatique, avant toute modification, il faudrait mesurer le débit actuel à l'aide d'un seau : par exemple combien de secondes pour remplir 10 litres d'eau.
Ensuite vidanger le tronçon douteux en contrôlant ce qu'il en sort puis faire une autre mesure de débit au bas de ce tronçon avec les mêmes éléments (nb de secondes pour 10 litres). Il faut utiliser un flexible identique pour faire les deux contrôles de débits pour ne pas fausser les mesures.
La réponse sera au bout du tuyau... Top !

Le peu que je sais, c'est à mon ignorance que je le dois.
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : phenics , BernardLeBricoleur , lap64

Visiteurs non identifiés : 198