came zk1

came zk1

avatar - antoine76690
Petit nouveau
Message(s) : 2
le 20/05/2014 à 17h24
Bonjour j ai un probleme avec mon portail automatique came zk1 il ouvre bien mais impossible de le refermer au debut il ne se refermai pas toujours au premier coup il fallait des fois appuyer 2 fois sur la telecommande mais maintenant plus rien en fermeture si quelqu un peut m aider merci a l avance
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Billy86

avatar - Billy86
Chef de chantier
Message(s) : 516
le 20/05/2014 à 17h42
Salut
Ton problème peut venir de bcp de choses, mêmes sans connaître la marque, celà peut être la pile de la télécommande, le récepteur dans ta centrale, ...

Comment peux tu manoeuvrer ton portail que par la télécommande ou possèdes tu également un bouton depuis un visiophone ou portier?
Depuis combien de temps le possèdes tu? car avec le temps les contacts de ta télécommande s'usen
ou créer un compte pour participer à la conversation.
avatar - antoine76690
Petit nouveau
Message(s) : 2
le 21/05/2014 à 07h37
Bonjour merci pour ta reponse c est un came zk1 telecommande et recepteur neufs . Il fait la meme chose avec ll boitier direct cle . L armoire ne bascule pas en mode fermeture , a chaque fois que j appuye il se met en mode ouverture meme quand il est ouvert . Je pense a un relai bloque mais comment me depanner ;
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
47 % Je range et je trie le bazar dans mon garage (7)
33 % J'arrête de remettre à demain les petites réparations (5)
20 % Je bricole avec plus de matériaux écolos (3)

15 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 129