Parasites electriques ampli guitare

Parasites electriques ampli guitare

Par Gianni

avatar - Gianni
Petit nouveau
Message(s) : 2
le 12/01/2021 à 14h33

Bonjour,

Quand je branche mon ampli à une prise murale du bruit est amplifié dès que j'augmente le gain, j'ai testé toutes les prises de la maison même problème.

Ca ne vient pas de l'ampli (pas ce souci dans une autre maison).

J'ai cherché à ouvrir tous les disjoncteurs pour éliminer des perturbations électromagnétiques causées par des appareils ménagers etc et rien n'y fait.

Je n'arrive pas à localiser cette source de parasites, cela vient-il du tableau électrique ? Source EDF ? (Je n'ai pas essayé de disjoncté les prises murales du garage où il y a le tableau par contre).

C'est une maison datant des années 60, le réseau est ancien.

Merci beaucoup pour votre aide !

ou créer un compte pour participer à la conversation.

Liste des réponses

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 2773
le 12/01/2021 à 15h05

Bonjour,

Les prises sont-elles bien raccordées à la terre ?

ou créer un compte pour participer à la conversation.

Par Gianni

avatar - Gianni
Petit nouveau
Message(s) : 2
le 12/01/2021 à 18h25

Bonjour merci pour votre réponse.

Certaines prises le sont d'autres pas (en tout cas je ne vois pas de tige en métal qui sort de la prise). En testant la terre sur les prises qui ont la tige, j'ai 0 à 1V

Parfois je prends des châtaignes sur mon matos électrique/audio mais rien de méchant.

Voici le spectre des fréquences :

 

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
52 % Je range et je trie le bazar dans mon garage (24)
33 % J'arrête de remettre à demain les petites réparations (15)
15 % Je bricole avec plus de matériaux écolos (7)

46 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 118