Problème pompe de relevage fosse toutes eaux

Problème pompe de relevage fosse toutes eaux

Hors ligne Par Richard27

avatar - Richard27
Petit nouveau
Message(s) : 1
le 04/09/2020 à 07h37
Bonjour,
Voici le problème :
Le différentiel de 30mA qui protège entrautre une pompe de relevage (Salmon mini svo204) tombe par intermittence., pompe en fonctionnement ou non.
Si je descend la protection de 16A de la pompe, le différentiel ne déclenche pas.
J'ai vérifié le cablage de la pompe : RAS
J'ai changé la pompe : même souci.
J'ai descendu tous les fusibles de la ligne, remonté le différenciel et le fusible de la pompe, testé : pas de disjonction.
J'ai ensuite remonté chaque fusible un par un en effectuant un test de fonctionnement de la pompe à chaque fois : pas de disjonction du début de l'après midi jusqu'au petit matin.
Le problème peut-il venir de la cuve en béton (étanchéité) ?
Merci pour vos réponses
ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par Dom91

avatar - Dom91
Architecte
Message(s) : 1140
le 04/09/2020 à 10h14
Bonjour;

D'après la description, le pb se situe sur la ligne de la pompe : il faut regarder s'il n'y a pas de l'eau ou de l'humidité à ce niveau

Si c'est possible, faire un câblage temporaire de la pompe depuis un autre circuit (prise par ex).
Cela permettra de valider l'hypothèse
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Au potager, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 22