probleme moteur portail electrique a cremaillere delma roy 4

probleme moteur portail electrique a cremaillere delma roy 4

Par erwanlamb

avatar - erwanlamb
Petit nouveau
Message(s) : 6
le 19/01/2010 à 13h55
bonjour,

j'ai acheté une maison au mois de mai 2009 équipée d'un portail electrique a cremaillere de marque delma type roy 4, il marchait parfaitement jusqu'a il y 3, 4 semaines.depuis il se met en marche tout seul, s'ouvre, se ferme, se bloque redémare, et ça pendant des heures, les boitiers de commandes marchent bien, j'ai enlevé les piles pour voir si il n'y avait pas un faux contact dans les boitiers. en tout cas c'est trés problématique et comme je n'y connais rien je suis un peu perdu. il faut savoir que depuis novmebre il a énormement plus et nous avons eu aussi un peu de neige, peut être lié à ça. de plus n'ayant pas la fiche technique je ne sais pas comment l'arreter, enfin bref je suis dans la m....!!! si quelqu'un pouvoais m'aiguiller se serait super.
merci d'avance
ou créer un compte pour participer à la conversation.

Liste des réponses

Par alexdt50

avatar - alexdt50
Chef de chantier
Message(s) : 568
le 19/01/2010 à 20h28
bonsoir
ouvrez votre boitier ou il y a la carte de gestion et verifier si il y a de l'humidité si oui faire secher sinon debrancher la cle pour l'ouvrir manuellement et tester si sa continue a marcher tout seul

le debut des probleme c'est la fin des souci
mais la fin des probleme
c'est le debut des souci a savoir
quand recomenceront les probleme
ou créer un compte pour participer à la conversation.

Par erwanlamb

avatar - erwanlamb
Petit nouveau
Message(s) : 6
le 20/01/2010 à 08h09
bonjour,

merci pour le conseil,j'avais bien pensé a ça, mais pour l'instant avec la pluie qui n'aarete pas je n'ai pas pu regarder comment démonter la partie du moteur pour voir la carte de gestion.sur le moteur j'ai un systeme de clé qui ouvre un boitier avec une clé 6 a pans a l'intérieur pour actionner le portail manuelement mais uniquement pour l'ouvrir, ça ne le débloque pas, bref je ne vois pas trop par ou le prendre pour le démonter, plus simple quand il ne pleuvra plu. et je suis pas le roi de la bricole!!! je tiens au courant dés que je regarde, certainement vendredi
ou créer un compte pour participer à la conversation.

Par erwanlamb

avatar - erwanlamb
Petit nouveau
Message(s) : 6
le 26/01/2010 à 11h32
bon je tiens aux nouvelles alexdt50.
alors j'ai ouvert le moteur et regardé la carte de gestion qui a part une toile d'araignée et quelques fourmies morte n'était pas du tout humide, j'ai donc enlevé ces 2 3 poussieres et remis en route et j'ai toujours le meme probleme, il se declanche toujours tout seul ne fais pas forcement un cylce complet ouvert fermé, mais se bloque un peu n'importe ou et ce n'est pas du tout régulier, il peut le faire pendant 5 min non stop et aprés plus rien pendant une heure. du coup je l'ai débrayé en attendant que mon beau frere electricien mette son nez dedant la semaine prochaine. du coup il doit continuer a se mettre en route seul mais au mion mon portail reste fermé. là je bloque, a part un faux contact dans la carte entre les composant ou un composant mort je ne vois vraiment pas ce qu'il a, et ça m'ennerve. donc je suis vraiment preneur de vos suggestions
ou créer un compte pour participer à la conversation.

Par mha

mha
avatar - mha
Contremaître
Message(s) : 262
le 28/01/2010 à 23h47
Bonjour,

serait-il possible de voir du cote des ondes (internet sans fil : chez vous et chez les voisins) ?
peut-etre suis-je a cote de la pl..... ?

cdlt
ou créer un compte pour participer à la conversation.

Par marcxxx

avatar - marcxxx
Petit nouveau
Message(s) : 5
le 01/02/2010 à 17h14
bonjour je peux donner une réponse pour ton probleme tu dois avoir le meme code qu' un élément radio qui ce situe non loing de chez toi essaye de changer le code sur ta télécommande et bien sur sur ta carte radii
ou créer un compte pour participer à la conversation.

Par erwanlamb

avatar - erwanlamb
Petit nouveau
Message(s) : 6
le 02/02/2010 à 07h58
bonjour, j'avais lu quelque part ce type de probleme, mais le soucis c'est que je n'ai rien pour changer de code ,aussi bien sur la telecommande que sur le bloc moteur au niveau de la carte de gestion, les anciens propriétaire ne m'ont laissé aucune doc. mais si tu connais ce systeme de motorisation et quye tu peux m'aider je suis preneur. au risque de paraitre bete qu'est ce la carte radii
ou créer un compte pour participer à la conversation.

Par marcxxx

avatar - marcxxx
Petit nouveau
Message(s) : 5
le 02/02/2010 à 09h41
re bonjour
si ton systeme est un modele pas trop recent il y a des switch sur ta carte de' automatisme et dans ta télécommande il faudrait les changer de position bien sur mettre les memes sur ta télécommande et sur la carte de ton automatisme si ce n' est pas le cas ( pas de switch ) tu enleves ton recepteur radio sur ta carte mere moteur ensuite tu dois avoir des borniers numérotés il faut trouver celui por l' ouverture bouton poussoir et tu shuntes une seconde le portail devrais s' ouvrir puis une 2 eme fois il devrais se refermer essaye de faire ça ensuite je te dirais ce qu'il faut faire bonne chance
ou créer un compte pour participer à la conversation.

Par erwanlamb

avatar - erwanlamb
Petit nouveau
Message(s) : 6
le 02/02/2010 à 09h54
merci marcxxx, j'ai mon beau frere electrotechnicien chez moi aujourd'hui il doit regarder tout ça justement je vais lui donner tes explications (en espérant qu'il ne pleuve pas) et je te tiens au courant
ou créer un compte pour participer à la conversation.

Par erwanlamb

avatar - erwanlamb
Petit nouveau
Message(s) : 6
le 03/02/2010 à 08h08
bonjour marcxxx,
mon beau frere pensait avoir trouvé le probleme qui por lui venait de l'antenne située sur le coté de la motorisation, l'au s'était infiltrée et avait totalement fait rouillé les fils. du coup il pensait que un faux contact se créait a ce niveau, du coup on l'a dénudé, et remis en place, tout avait l'air de bien marcher, mais ce matin, il s'est a nouveau ouvert tout seul.
je lui avait donné tes explications, mais pour lui il pense que c'est la carte mde ge gestion le probleme. je vais quand meme regarder a nouveau ça mais pas avant vendredi car le soir c'est juste niveau luminosité et il pleut pas mal, je te tiens au courant
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?
42 % Ramasser les feuilles mortes pour le compost (8)
32 % Le mettre en hivernage, commme moi (6)
16 % Planter de l'ail d'automne pour une haleine au top (3)
11 % Récolter les courges et salades d'hiver (2)

19 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Goodluckk

Visiteurs non identifiés : 206