coup de jus

coup de jus

Par harvester

avatar - harvester
Apprenti bricoleur
Message(s) : 40
le 11/05/2014 à 13h57
bjr a tous

je viens d’emménager dans un logement neuf en location un immeuble
le souci est que je prend des châtaignes quand je touches le lave vaiselle lave linge et la robinetterie de la douche
j'ai isole sur le tableau electrique mon lave vaiselle et mon lave linge et la miracle plus rien

vous auriez une idee ? merci d'avance

ou créer un compte pour participer à la conversation.

Liste des réponses

Par Bob35

avatar - Bob35
Architecte
Message(s) : 1627
le 11/05/2014 à 14h21
Bonjour,
probablement un léger défaut d'isolement (fuite de courant vers la masse de la machine) sur le lave linge ou le lave vaisselle ou un peu sur les deux
cause absence de la prise de terre ou mauvaise continuité de celle-ci ou terre générale pas raccordée
avez vous un inter différentiel sur le tableau ?
@+
ou créer un compte pour participer à la conversation.

Par harvester

avatar - harvester
Apprenti bricoleur
Message(s) : 40
le 11/05/2014 à 14h31
oui j'ai un differentielle 30Ma
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17807
le 11/05/2014 à 14h50
Salut
Defaut de la prise de terre générale , soit des fils débranchés ,soit mauvaise prise de terre, soit absence totale de prise de terre
ou créer un compte pour participer à la conversation.

Par harvester

avatar - harvester
Apprenti bricoleur
Message(s) : 40
le 11/05/2014 à 14h55
je ne peut donc rien faire moi meme
ou créer un compte pour participer à la conversation.

Par harvester

avatar - harvester
Apprenti bricoleur
Message(s) : 40
le 11/05/2014 à 14h56
ce qui est étrange c'est quand isolant deux prises je ne prend plus de jus
ou créer un compte pour participer à la conversation.

Par Bob35

avatar - Bob35
Architecte
Message(s) : 1627
le 11/05/2014 à 15h05
Citation :

ce qui est étrange c'est quand isolant deux prises je ne prend plus de jus


non justement c'est tout à fait normal puisque c'est l'un d'eux qui renvoie du courant sur le conducteur de terre

Citation :

je ne peut donc rien faire moi meme


si peut-être vérifier au tableau si vous ne voyez pas par hasard un conducteur de terre (de couleur jaune vert) qui ne serait pas raccordé terre
@+
ou créer un compte pour participer à la conversation.

Par harvester

avatar - harvester
Apprenti bricoleur
Message(s) : 40
le 11/05/2014 à 15h09
j'ai effectivement vérifié au tableau et au bornier de terre mais rien
ou créer un compte pour participer à la conversation.

Par Bob35

avatar - Bob35
Architecte
Message(s) : 1627
le 11/05/2014 à 15h17
Citation :

j'ai effectivement vérifié au tableau et au bornier de terre mais rien


rien ??? que voulez vous dire par là
une photo de ce tableau décapoté serait la bienvenue
ou créer un compte pour participer à la conversation.

Par harvester

avatar - harvester
Apprenti bricoleur
Message(s) : 40
le 11/05/2014 à 15h28
voila la photo
ou créer un compte pour participer à la conversation.

Par harvester

avatar - harvester
Apprenti bricoleur
Message(s) : 40
le 11/05/2014 à 15h31
désolé probleme de chargement
ou créer un compte pour participer à la conversation.

Par harvester

avatar - harvester
Apprenti bricoleur
Message(s) : 40
le 11/05/2014 à 16h15
je ne vois malheureusement pas d'ou peut provenir mon probleme
ou créer un compte pour participer à la conversation.

Par Bob35

avatar - Bob35
Architecte
Message(s) : 1627
le 11/05/2014 à 16h32
Citation :

je viens d’emménager dans un logement neuf


si logement neuf il doit bien être équipé de prise de terre

Citation :

le à 14h31 par : harvester

oui j'ai un differentielle 30Ma

déclenche t-il avec le bouton test
sans photos et sans plus de renseignement derrière notre écran on ne va pouvoir en dire plus
ou créer un compte pour participer à la conversation.

Par harvester

avatar - harvester
Apprenti bricoleur
Message(s) : 40
le 11/05/2014 à 16h33
oui j'ai appuyé sur le bouton de test il declenche bien
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17807
le 11/05/2014 à 17h00
Re
les machine à laver linge ,vaisselle et même séche linge ont des condensateurs qui laissent passer un peu de jus à la terre mais qui sont insuffisant pour déclencher la 30mA.
On ne le ressent pas quand la terre générale est bonne et que tout les fils de terre soient bien reliés au collecteur de terre dans le tableau général.
J'ai vu une fois ce problème c'était la barrette de terre qui n'était pas fermée, mais là d'un immeuble c'est peu être ce fil dans la colonne montante électrique que ce trouve ce problème.
ou créer un compte pour participer à la conversation.

Par harvester

avatar - harvester
Apprenti bricoleur
Message(s) : 40
le 11/05/2014 à 17h11
ok merci pour vos réponses
je pense écrire a la régie rapidement
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
47 % Je range et je trie le bazar dans mon garage (8)
29 % J'arrête de remettre à demain les petites réparations (5)
24 % Je bricole avec plus de matériaux écolos (4)

17 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : krab

Visiteurs non identifiés : 302