UN BUG QUI REND FOU

UN BUG QUI REND FOU

Par WILLTHOR

avatar - WILLTHOR
Petit nouveau
Message(s) : 7
le 13/11/2013 à 22h05
Bonjour !
Depuis 3 jours, je n ai plus d électricité dans ma salle de bain...enfin presque pas...
Mes ampoules basses consommation se comportent comme un néon dont le starter serait fatigué....je change les ampoules, rien y fait.
Je me dis que c est le petit disjoncteur du tableau qui fait des siennes...je le change, même souci...
Le câblage est récent, pas mangé par les souris....
Semi-miracle quand même, quand je disjoncte et que je réenclenche tout doucement, à mi hauteur, j ai un éclairage presque normal, et quand je monte le disjoncteur en haut, boum ça recommence.
Comme si c était un condensateur qui de décharge doucement, et de nouveau ce "clignotement" faible et irrégulier des ampoules....
Avant de faire venir un exorciste, j'aimerais savoir si un de vous a déjà eu ce genre de problème ???
NB; j ai vérifié que toutes les connexions du tableau électrique étaient bien vissées.
Merci de votre support !
Axel
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 13/11/2013 à 22h12
Salut

Toi tu as un variateur sur cet éclairage...!! Non ?? ou OUI ??
ou créer un compte pour participer à la conversation.

Par WILLTHOR

avatar - WILLTHOR
Petit nouveau
Message(s) : 7
le 13/11/2013 à 22h27
Non non, du basique...tableau interupteur ampoules
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 13/11/2013 à 23h03
Salut,

WILLTHOR a écrit :

Bonjour !

Semi-miracle quand même, quand je disjoncte et que je réenclenche tout doucement, à mi hauteur, j ai un éclairage presque normal, et quand je monte le disjoncteur en haut, boum ça recommence.
Comme si c était un condensateur qui de décharge doucement, et de nouveau ce "clignotement" faible et irrégulier des ampoules....

Merci de votre support !
Axel



J'ai du mal a comprendre le "à moitié" (en rouge foncé) et le remonté total du disjoncteur (en vert) A moins que 2 disjoncteurs coupent les ou la même pièce..( A vérifier..) mais comment faire tenir un disjoncteur "à moitié"?

Autres questions :

Quelle source y avait-il avant de mettre des basses conso ?

les commandes sont bien des inters et non pas des boutons poussoirs ?
ou créer un compte pour participer à la conversation.

Par WILLTHOR

avatar - WILLTHOR
Petit nouveau
Message(s) : 7
le 13/11/2013 à 23h11
je parle du tableau électrique, les petit bidules que j appelle disjoncteurs, il y en a plein, de 10 20 ampères, je connais pas le nom technique. je n ai jamais dit non plus que le disjoncteur tenait a moitié, c et quand je le monte doucement que je vois le phénomène..... il n y a aucun bouton poussoir....je pensais pourtant m être correctement expliqué....
ou créer un compte pour participer à la conversation.
avatar - mitigeur
Architecte
Message(s) : 1524
le 13/11/2013 à 23h19
bonsoir

debranchez les deux fils qui arrivent au transfo 220 V et branchez une douille avec un lampe en 22O v

dans un premier temps pour voir d'ou cela provient
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 13/11/2013 à 23h25
Bonsoir.
Je suis aussi surpris que Mme JLS.
Ma première idée sera la même : mettre des lampes à incandescence (anciennes) ou halogènes (actuelles).
Quand tu mets le levier du disjoncteur à mi-course, parviens-tu à le maintenir pendant un temps long (au moins 30 secondes) pendant que quelqu'un vérifie que l'éclairage est correct pendant toute cette durée ? Si oui, quelle est la marque de ce disjoncteur ?
@ suivre...
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 13/11/2013 à 23h28
Re

Les termes techniques sont bons..mise à part "bidule"!.je n'avais pas vu que la salle de bains était en vision directe depuis ton tableau électrique. Dsl Clin d\'oeil
Nous avons tous l'impression de bien nous exprimer.... Mais toi tu vois ce que tu vois !.. Et moi je lis ce que tu penses suffisant d'avoir dit.....Entre nous n'existe que 2 ecrans et 2 claviers

Je ne veux surtout pas que mes questions t'agaces..

Dsl de te déranger mais....

...j'avais posé d'autres questions.... ...

mais bon si cela t'énerves attendons d'autres intervenants ...en pantalon Clin d\'oeil

Bonne nuit
ou créer un compte pour participer à la conversation.

Par kriske

avatar - kriske
Modérateur
Message(s) : 41857
le 14/11/2013 à 05h56
coucou

moi je comprends que quand il relève le disjoncteur, il passe par un stade intermédiaire ou tout est normal et lorsque le bouton du disjoncteur arrive en bout de course, il est en panne

je remplacerais le disjoncteur qui me semble défectueux

en général on remet in disjoncteur d'un geste ferme et rapide, c'est pourquoi on ne voit rien

personnellement, j'ai déjà du remplacé un disjoncteur qui déconnait (celui du garage) il grésillait

mais je suis peut être dans l'erreur

Bricoleur tout terrain, qui n'y connait pas grand chose, mais qui a une idée sur tout..... (ou presque......) L'expérience des uns n'est pas celle des autres
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 14/11/2013 à 06h03
Salut

kriske a écrit :

coucou

moi je comprends que quand il relève le disjoncteur, il passe par un stade intermédiaire ou tout est normal et lorsque le bouton du disjoncteur arrive en bout de course, il est en panne



Ça j'avais bien compris..

Ça m'étonnerait qu'il n'y est que cette pièce sous un disjoncteur...mais pourquoi pas !

Un voltmètre permettrait de s'assurer du fonctionnement du disjoncteur
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17801
le 14/11/2013 à 06h25
Salut
et si tout ça n'était qu'un desserrage de fils????????????????????????????
ou créer un compte pour participer à la conversation.

Par WILLTHOR

avatar - WILLTHOR
Petit nouveau
Message(s) : 7
le 14/11/2013 à 09h05
Bonjour !
Je reprends :

- tableau électrique vérifié, serrage vérifié sur toutes les connections
- ampoules et disjoncteur (10 ampères) changés
- boitiers de dérivation + dominos vérifiés, resserrés au besoin
- câblage vérifié,
- Quand j'enclenche le disjoncteur doucement, j'ai pendant 1 demie seconde un éclairage "correct"
- quand le disjoncteur se retrouve en place ( donc en haut ) , je n'ai plus que des prémices d'allumages (voir néon avec starter défectueux)
- en mettant un voltmètre, cela me met au pire 15 Volts ( pas de tension continue)

C'est comme si un condensateur se chargeait et se déchargeait dans quand je met le disjoncteur sous tension

Je vais refaire un câblage total, mais j'aimerais surtout savoir si quelqu'un à la réponse à ce phénomène...

Remplacer, ce n'est pas compliqué, mais comprendre ce qui se passe est le but de ma démarche....
Ne pas comprendre est le plus agaçant ....

Etant informaticien, je suis souvent confronté à des problèmes venant d'une autre galaxie et ai passé quelques nuits blanches à les résoudre, et même si certains soucis n'ont jamais pu être résolus, j'ai toujours fini par les comprendre..... mais là je sèche....merci à tous !
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 14/11/2013 à 09h15
Bonjour.
Je réitère l'idée de Mme JLS, que j'ai reformulée : avec des lampes non-fluocompactes, est-ce que cela change l'effet ?
@+
ou créer un compte pour participer à la conversation.

Par WILLTHOR

avatar - WILLTHOR
Petit nouveau
Message(s) : 7
le 14/11/2013 à 09h19
Je viens de faire le test avec une vieille ampoule à filament....pareil, ça éclaire un peu et après plus rien....
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 14/11/2013 à 09h26
OK, cela fait un point de clarifié.
Reste la localisation de la panne, il faut de la méthode plutôt qu'un amoncellement de suppositions :
* mieux qu'un appareil de mesure, place un appareil consommateur (lampe de chevet par exemple) directement sous le disjoncteur.
* si ça marche correctement, fais de même un peu plus loin au fil de l'installation : au moment où cela se met à déc.. pardon, à ne plus aller, tu as localisé le problème.
Et on en reparle à ce moment-là.
@+
ou créer un compte pour participer à la conversation.

Par WILLTHOR

avatar - WILLTHOR
Petit nouveau
Message(s) : 7
le 16/11/2013 à 14h48
Problème résolu !
Il s'agissait d un des fils de l interrupteur...il passait dans une gaine en fer.....l'isolant craquelé est entré en contact avec la "gaine" qui faisait office de résistance, d où mes soucis !

Merci à tous pour votre aide !
W
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
42 % J'arrête de remettre à demain les petites réparations (5)
33 % Je range et je trie le bazar dans mon garage (4)
25 % Je bricole avec plus de matériaux écolos (3)

12 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 62