Canalsat parabole aucun signal

Canalsat parabole aucun signal

Par arghbis

avatar - arghbis
Apprenti bricoleur
Message(s) : 10
le 08/06/2014 à 12h27
Bonjour,

J'essaie de réinstaller la parabole canalsat chez ma mère. Je l'ai reliée au décodeur sur la bonne entrée, avec un câble coaxial cuivre, de bonne qualité à priori.

J'ai aligné la parabole avec une application Android et vérifié avec une boussole et les données du satellite astra.

Lorsque j'affiche le pointage antenne sur le décodeur, il me dit "aucun signal".

J'ai vérifié et la lnb semble bien alimentée. Je n'ai pas de voltmètre donc je ne peux vérifier que le voltage est suffisant.

J'ai aussi vérifié que la vue est dégagée pour la parabole.

La même parabole fonctionnait il y a quelques jours avec le même décodeur. J'ai aussi essayé avec une autre parabole plus grande, ça ne marche pas.

Quelqu'un aurait une idée ?

Merci
ou créer un compte pour participer à la conversation.

Liste des réponses

Par freedany

avatar - freedany
Promoteur
Message(s) : 4184
le 08/06/2014 à 15h54
salut :tu a regarder la tete twin ? : peut etre ça vient de la : je dit ça parce-que ça met arriver : j'étais obliger de la changer : pour régler la parabole aussi c'est pas évident Oui


si l'envie de travailler te prend , assied toi et attend que ça passe
ou créer un compte pour participer à la conversation.

Par arghbis

avatar - arghbis
Apprenti bricoleur
Message(s) : 10
le 08/06/2014 à 16h43
Salut,
Ce n'est pas une tête tain. C'est une simple.

Merci
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
53 % C'est bon, je maîtrise les couleurs pour mes déchets (44)
27 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (22)
20 % C'est un peu complexe, mais je fais du mieux que je peux (17)

83 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 238