Problème radiateur élecrique

Problème radiateur élecrique

Par pascouz

avatar - pascouz
Petit nouveau
Message(s) : 1
le 15/11/2009 à 17h38
Bonjour,

J'ai un souci avec un radiateur électrique à inertie (fonte).
Le voyant s'allume bien mais aucune chaleur n'est diffusée.
Savez vous d'ou cela peut venir?

merci d'avance Top !
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Caddarik

avatar - Caddarik
Apprenti bricoleur
Message(s) : 32
le 15/11/2009 à 22h04
Bonsoir,

Peut-être qu'il y a un problème avec le thermostat, le radiateur se met en marche quand est réglé à fond?
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18091
le 16/11/2009 à 07h02
Bonjour
Soit c'est les résistances de grillées soit un fil de coupé, le voyant indiquant "en général" que le thermostat fonctionne bien, ouvrir la partie électrique, courant coupé, et regarder déjà si pas de fil coupé et avec un appareil de mesure tester les résistances!
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bricolage estival, quel est votre programme ?
64 % Faire un potager pour enfin avoir de la salade maison (9)
21 % Investir dans un bon barbecue pour faire la fête avec les amis (3)
14 % Construire une piscine pour faire plaisir aux petits (2)

14 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Brico30 , Nicolas76910

Visiteurs non identifiés : 267