Passionnés de bricolage ? Recevez toutes les semaines notre newsletter pour plein d'astuces, conseils et vidéos !

Ma newsletter
MESSAGE A L'ORIGINE DE LA DISCUSSION
le 11/10/2009 à 10h52

"clignotement" moteur came portail

bonjour, après avoir fait une recherche infructueuse, je fais un nouveau sujet
j'ai un portail motorisé par moteur came à crémaillère avec télécommandes
quand il pleuvait, depuis deux ans, le moteur ouvrait de 20cm, ferme de 10 ouvre de 50, ferme de 40, ouvre de 10, ferme complètement, ouvre de nouveau bref impossible d'ouvrir car il "clignote" à "fréquence variable". quand le temps redevenait plus sec, l'anomalie s'arrêtait. Maintenant ça le fait en permanence.
Je suppose qu'un condensateur se décharge ou se charge trop vite et vient commander le système bistable de l'ouverture fermeture.
Quelqu'un a une idée ?
merci d'avance
citer répondre

Liste des réponses

le 12/10/2009 à 10h20
RE : "clignotement" moteur came portail
bonjour
personnelement je verais plus un faut contact dans le boitier electrique (et manuellement avec la clé) beug t'il ?
si non le probleme vient surment du recepteur des telecommande
si oui le probleme vient directement du circuit imprimé qui relie les deux moteur
a voir
citer répondre
le debut des probleme c'est la fin des souci
mais la fin des probleme
c'est le debut des souci a savoir
quand recomenceront les probleme
le 16/10/2009 à 00h01
mouais
Euh, réponse pour le moins étrange.
Lequel boitier éléctrique ?
Le récepteur des telecommandes n'existe pas (carte)
Il n'y a pas deux moteurs dans ce type de motorisation mais le même qui tourne dans un sens et dans l'autre...
Pas la peine de répondre pour dire des aneries...
citer répondre
le 16/10/2009 à 01h20
RE : "clignotement" moteur came portail
peut tu me dire quelle type de carte de gestion contrôle ton instal et quelle sont les accessoires raccorder dessus , a tu un schéma de câblage de ta carte ?
citer répondre
le 16/10/2009 à 05h03
moteur came portail
piaggioet4 a écrit: :
bonjour, après avoir fait une recherche infructueuse, je fais un nouveau sujet
j'ai un portail motorisé par moteur came à crémaillère avec télécommandes
quand il pleuvait, depuis deux ans, le moteur ouvrait de 20cm, ferme de 10 ouvre de 50, ferme de 40, ouvre de 10, ferme complètement, ouvre de nouveau bref impossible d'ouvrir car il "clignote" à "fréquence variable". quand le temps redevenait plus sec, l'anomalie s'arrêtait. Maintenant ça le fait en permanence.
Je suppose qu'un condensateur se décharge ou se charge trop vite et vient commander le système bistable de l'ouverture fermeture.
Quelqu'un a une idée ?
merci d'avance

Je suppose qu'il y a des cellules de sécurité , ouvre les et regarde l'état intérieur, ce phénomène me fait penser a ces cellules, A voir en les pontant!!
citer répondre


bouton_charte bouton_faq

A découvrir sur Bricoleurdudimanche

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils
Bien se protéger des effractions
La sécurité est un élément essentiel de l’habitation, dans ce dossier découvrez les différentes solutions pour protéger vos biens.
Voir le dossier

Le sondage de la semaine

Bricolage estival : que boire pour l’accompagner ?
  • De l'eau bien fraîche pour se désaltérer
  • Un petit pastis après tout ce sont les vacances
  • Un bon jus de fruits détox pour faire le plein d'énergie
Membres en ligne
Membres :

-

Visiteurs non identifiés : 62
keyboard_arrow_up