help! pompe d'arrosage en panne

help ! pompe d’arrosage en panne

avatar - papounet31
Apprenti bricoleur
Message(s) : 15
le 17/07/2009 à 09h22
bonjour
je ne sais pas si je suis dans le bon forum aussi merci de deplacer mon post si vous le jugez utile.

voila mon problème
j'ai depuis 5 ans une pompe immergée dans mon puits.
et hier matin pendant l'arrosage elle s'est brusquement arrêtée. je suppose qu'elle a avaler un peu de sable et mérite un nettoyage.
le souci c'est que je n'arrive pas a la démonter par le bas qui sert de crépine.
il y a bien un pas de vis mais impossible de le débloquer.
savez vous si ces pompes se démontent vraiment et si on peut les réparer
il s'agit de la marque "AQUATEC" 850watts hauteur de refoulement 33m 105l/min
-le vendeur m'a dit faire les réparations mais demande 3 mois de délai

- un autre réparateur m'a dit que ces pompes sont indémontables car le calcaire bloque le pas de vis

que est votre avis ? car la réparation coutera environ 150€ et un neuve 450€

merci pour vos réponses

ou créer un compte pour participer à la conversation.

Liste des réponses

Par biloulou

avatar - biloulou
Promoteur
Message(s) : 5797
le 17/07/2009 à 20h07
Bonjour,

Envoies nous une photo cela sera plus facile de t'aider.
Si ce n'est que démonter la crépine pour un nettoyage, pas de problème, tu peux y arriver.
Par contre dé"monter le corps de pompe est une affaire de professionnel (liquide de refroidissement, étanchéité) question de sécurité.
Il y a quand même 300 € en jeu, à toi de voir !

A+

Le savoir que l'on ne complète pas chaque jour diminue tous les jours.
Proverbe Chinois
ou créer un compte pour participer à la conversation.
avatar - papounet31
Apprenti bricoleur
Message(s) : 15
le 17/07/2009 à 21h02
merci pour la reponse
voila des photos
ce qui m'inquiète c'est que de l'huile coule de la pompe ?...

impossible de débloquer le pas de vis du bas avec une clé a chaine (pour démonter les filtres a huile)






ou créer un compte pour participer à la conversation.

Par biloulou

avatar - biloulou
Promoteur
Message(s) : 5797
le 20/07/2009 à 20h51
Bonjour,

Si de l'huile coule de la pompe c'est qu'un joint ou un bourrage a laché, il est donc préférable de demander un devis de réparation, la réparer toi même est très délicat.

A+

Le savoir que l'on ne complète pas chaque jour diminue tous les jours.
Proverbe Chinois
ou créer un compte pour participer à la conversation.

Par pili

avatar - pili
Petit nouveau
Message(s) : 1
le 27/08/2009 à 18h21
j'ai eu ce problème avec la même pompe ,j'ai reussi à la devisser et j'ai trouvé le condensateur qui avait chauffé ,je l'ai remplacé et la pompe fonctionne à nouveau
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bricolage estival, quel est votre programme ?
67 % Faire un potager pour enfin avoir de la salade maison (4)
17 % Construire une piscine pour faire plaisir aux petits (1)
17 % Investir dans un bon barbecue pour faire la fête avec les amis (1)

6 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : poiluu

Visiteurs non identifiés : 194