portail automatique

portail automatique

avatar - ismael7613
Petit nouveau
Message(s) : 1
le 25/07/2015 à 11h24
bonjour à tous!

depuis cet hivers une des deux portes de mon portail automatique ne fonctionne pas correctement.
de manière complètement aléatoire elle ne s'ouvre ou ne se ferme pas entièrement d un seul coup, elle s arrete en cours d ouverture ou de fermeture. j'ai remarquer que le probleme d avantage présent lorsqu il à fait tres froid ou bien lorsque il a plu énormément. pour info je vie dans le sud de la France.
a la fin de cet hiver il a refconctionné correctement et depuis les grosses chaleur il de nouveau recommencer à ne pas fonctionner correctement jusqu' a il y a quelque jour il ne veut plus s ouvrir ni fermer automatiquement. il s agit toujours de la meme porte depuis le début!

l'un entre vous aurait il une idée du problème??

d'avance merci pour votre aide précieuse

Franck
ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par denisp

avatar - denisp
Chef de chantier
Message(s) : 632
le 25/07/2015 à 11h52
bonjour et bienvenue

Il aurait été intéressant de mettre la référence de ton portail.

Lorsque tu débrides le moteur de ton portail ayant un problème, le moteur bloque t'il lors de l'ouverture?

Bonne journée
de
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Comment lutter contre le réchauffement climatique ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 43