Problème de compresseur sans cuve

Problème de compresseur sans cuve

Par bebert171

avatar - bebert171
Contremaître
Message(s) : 389
le 29/01/2015 à 16h33
Bonjour,

J'ai un compresseur sans cuve qui fonctionnait bien jusqu'à présent.
Je l'ai utilisé récemment, le moteur tourne toujours, mais je n'ai plus d'air.
D'autre part, j'ai remarqué qu'il était devenu bruyant (beaucoup de vibrations).
Cela m'est arrivé en gonflant des pneus de voiture (bon gonflage au départ puis plus rien).
Si vous avez une solution, je vous en remercie à l'avance.
ou créer un compte pour participer à la conversation.

Liste des réponses

Par biloulou

avatar - biloulou
Promoteur
Message(s) : 5797
le 30/01/2015 à 20h37
Bonjour,

Si ce compresseur est toujours sous garantie, reportes le le plus vite possible.
Il pourrait bien y avoir de la casse mécanique à l'intérieur de ce bidule.

A+

Le savoir que l'on ne complète pas chaque jour diminue tous les jours.
Proverbe Chinois
ou créer un compte pour participer à la conversation.

Par bebert171

avatar - bebert171
Contremaître
Message(s) : 389
le 05/02/2015 à 16h33
Bonjour et merci pour votre réponse :
-il n'est plus sous garantie
-je joins une photo pour illustrer ma demande

Cordialement.
ou créer un compte pour participer à la conversation.

Par bebert171

avatar - bebert171
Contremaître
Message(s) : 389
le 05/02/2015 à 16h39
Bonjour,

Voici les photos.

Images jointes :

Photo compresseur 1.jpg Photo compresseur 1 réduite.jpg Photo compresseur 2.jpg
ou créer un compte pour participer à la conversation.

Par biloulou

avatar - biloulou
Promoteur
Message(s) : 5797
le 05/02/2015 à 18h28
Bonjour,

A première vue pas facile à ouvrir et pourtant il faudrait pouvoir accès au piston/cylindre et vilbrequin.
Avant cela, une chose que tu peux regarder, c'est de t'assurer que la liaison moteur>compresseur est opértationnelle.

Quelques photos de plus ne seraient pas de trop.

A+

Le savoir que l'on ne complète pas chaque jour diminue tous les jours.
Proverbe Chinois
ou créer un compte pour participer à la conversation.

Par bebert171

avatar - bebert171
Contremaître
Message(s) : 389
le 08/02/2015 à 14h28
Bonjour et merci pour votre aide,

J'ai réussi à l'ouvrir et à replacer le piston, il était dévissé au niveau de la bielle et du moteur électrique mai avant de le remonter, j'ai besoin de savoir s'il faut le serrer à fond ou le laisser comme sur la photo (c'est un pas inversé et ça devient dur de continuer à le serrer.

Cordialement.

Images jointes :

Photo compresseur 4 réduite.jpg Photo compresseur 5 réduite.jpg
ou créer un compte pour participer à la conversation.

Par biloulou

avatar - biloulou
Promoteur
Message(s) : 5797
le 08/02/2015 à 18h16
Bonjour,

Peux-tu nous montrer ce qui devient dur et faire des photos un peu plus grandes.

A+

Le savoir que l'on ne complète pas chaque jour diminue tous les jours.
Proverbe Chinois
ou créer un compte pour participer à la conversation.

Par bebert171

avatar - bebert171
Contremaître
Message(s) : 389
le 13/02/2015 à 18h43
Bonjour,

Voilà j'ai enfin réussi à remettre en marche ce fameux compresseur (après avoir eu du mal pour le rebrancher) mais j'ai encore des soucis:
Il est long à démarrer et après avoir fonctionné quelques secondes, il sent le chaud.

Que faut-il faire?

Merci d'avance.
ou créer un compte pour participer à la conversation.

Par biloulou

avatar - biloulou
Promoteur
Message(s) : 5797
le 13/02/2015 à 18h56
Bonjour,

N'as-tu pas trop serrer certains éléments au remontage ?
Qu'appelles tu long à démarrer ?

Il sent le chaud, c'est un compresseur "sans huile" me semble t-il et un compresseur quel qu'il soit dégage de la chaleur en fonctionnement.

A+

Le savoir que l'on ne complète pas chaque jour diminue tous les jours.
Proverbe Chinois
ou créer un compte pour participer à la conversation.

Par bebert171

avatar - bebert171
Contremaître
Message(s) : 389
le 13/02/2015 à 21h08
Bsr et merci pour votre réponse,


J'ai revissé la vis entre la bielle et le moteur mais à la main rien ne bloque quand je je tourne,

Long à démarrer : il gronde quelques secondes avant de démarrer.

Cordialement.



ou créer un compte pour participer à la conversation.

Par biloulou

avatar - biloulou
Promoteur
Message(s) : 5797
le 14/02/2015 à 08h32
Bonjour,

Si le moteur grogne un peu avant de démarrer, il est fort probable qu'il y ait un petit soucis côté moteur qui pourrait forcer.
ce qui expliquerait l'odeur de chaud.
Là je crois que sans rien voir cela va être difficile de te venir en aide.
Possèdes-tu un éclaté de ce compresseur ?

A+

Le savoir que l'on ne complète pas chaque jour diminue tous les jours.
Proverbe Chinois
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?
40 % Ramasser les feuilles mortes pour le compost (6)
33 % Le mettre en hivernage, commme moi (5)
13 % Récolter les courges et salades d'hiver (2)
13 % Planter de l'ail d'automne pour une haleine au top (2)

15 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : C’est moi

Visiteurs non identifiés : 106