Passionnés de bricolage ? Recevez toutes les semaines notre newsletter pour plein d'astuces, conseils et vidéos !

Ma newsletter
MESSAGE A L'ORIGINE DE LA DISCUSSION
le 12/12/2019 à 10h57

Problème d’évacuation d’eau sani-broyeur

Bonjour j’ai un problème avec mon sani-broyeur depuis hier.

En temps normal lorsque j’appuie sur la chasse il y a un ‘bzzzzz’ qui remplit d’eau la cuvette puis un bruit sourd au moment de l’évacuation (genre ‘vloutch’ si je devais le décrire).
Depuis hier on a bien le ‘bzzzzz’ qui remplit d’eau mais plus le ‘vloutch’ qui évacue le tout. L’eau de la cuvette part très lentement (quelques dizaines de secondes).

Pour vous donner des précisions : il y a 4j le sani-broyeur fonctionnait correctement. Je suis parti 3j et j’ai mis un produit anti-détartrant spécial sani-broyeur. A mon retour il y avait ce problème (aucune idée s’il est lié au produit).

Avez-vous une idée de la cause et surtout de comment le réparer ?

Merci par avance !
citer répondre

Liste des réponses

bouton_charte bouton_faq

A découvrir sur Bricoleurdudimanche

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Le sondage de la semaine

Que voudriez-vous pour la St-Valentin ?
  • Un marteau-piqueur parce que ça fait boum boum dans mon cœur
  • Une pince coupante parce que j'en pince pour toi
  • Un râteau parce que je les collectionne
Membres en ligne
Membres :

cjupiter , mattlamenace , Dadi , NicoNewbi , oliviagreen

Visiteurs non identifiés : 174
keyboard_arrow_up