problème de pompe immergée

problème de pompe immergée

Par Jul67

avatar - Jul67
Petit nouveau
Message(s) : 4
le 02/08/2020 à 14h11
bonjour, du jour au lendemain la pression de mon surpresseur est tombé a 0. J'ai tout d'abord remis 2bar de pression, un peu d'eau est sortie de mon système d'arrosage puis plus rien. Le surpresseur ne déclenche plus. J'ai sortie la pompe de puit (9 mètres) pour vérifier si elle était bien immergée a cause de la sécheresse. Elle bien dans l'eau et tourne correctement. J'ai vérifié également les câblage et si le courant arrivé bien, mais rien a faire. Même quand je passe manuellement sur mon pressostat, aucune réaction ne se passe. Le fusible du boîtier de commande est visuellement intact aussi et le bouton reste enclenché. Je ne sais plus quoi faire, pouvez vous m'aider?
ou créer un compte pour participer à la conversation.

Liste des réponses

Par freedany

avatar - freedany
Promoteur
Message(s) : 4186
le 02/08/2020 à 15h20
salut

avant de regonflée la vessie tu a coupé le courant et vider ton ballon ?

normalement c'est 3 bars


si l'envie de travailler te prend , assied toi et attend que ça passe
ou créer un compte pour participer à la conversation.

Par Jul67

avatar - Jul67
Petit nouveau
Message(s) : 4
le 02/08/2020 à 15h30
J'ai vidangé mais je ne me souviens pas avoir coupé le courant. Cela peut avoir une insidence ?
ou créer un compte pour participer à la conversation.

Par freedany

avatar - freedany
Promoteur
Message(s) : 4186
le 02/08/2020 à 16h15
moi c'est ce que je faisait ( j'avais un ballon de 300 L et dessus c'est marquer ) dessous j'avais brancher un robinet pour la vidanger maintenant faut voir si la vessie n'est pas HS



si l'envie de travailler te prend , assied toi et attend que ça passe
ou créer un compte pour participer à la conversation.

Par Jul67

avatar - Jul67
Petit nouveau
Message(s) : 4
le 02/08/2020 à 17h05
Je pense pas, il tient l'air et je n'est pas d'eau qui sort de la pine de remplissage.
ou créer un compte pour participer à la conversation.

Par freedany

avatar - freedany
Promoteur
Message(s) : 4186
le 02/08/2020 à 17h55
tu dit dans ton premier post ( la pression et tomber a 0 ) ?

moi la pression et a 4 bars quant je tirer dessus elle descend ( c'est normal )

ensuite elle remontée a 4 bars et s'arrêter de " temps en temps " un petit coup sur la pression

l'hiver je faisait tourner la pompe 2 fois par mois Oui

pendant 3 a 4 minutes ( l'eau je la balancée dans une cuve de 1000 L )



si l'envie de travailler te prend , assied toi et attend que ça passe
ou créer un compte pour participer à la conversation.

Par Jul67

avatar - Jul67
Petit nouveau
Message(s) : 4
le 03/08/2020 à 14h30
J'ai revidanger le surpresseur en coupant le courant et en montant la pression a 3bar. Il ne se passe toujours rien et j'étais étonné de constater qu'il n'y avait presque pas d'eau dedans.
ou créer un compte pour participer à la conversation.
avatar - brise-copeaux
Architecte
Message(s) : 1798
le 03/08/2020 à 21h18
Elle bien dans l'eau et tourne correctement.


Salut,

Oui mais est ce quelle pompe au moins...l'essayer dans une bassine.

@ +

Vous vous avez l'heure, nous ont à le temps...proverbe africain
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
52 % C'est bon, je maîtrise les couleurs pour mes déchets (45)
27 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (23)
21 % C'est un peu complexe, mais je fais du mieux que je peux (18)

86 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 37