Problème Station de relevage Jetly Fekafos et Pompe Semisom 290 AUT (...)

Problème Station de relevage Jetly Fekafos et Pompe Semisom 290 AUT H

Hors ligne Par XamXam34

avatar - XamXam34
Petit nouveau
Message(s) : 3
le 24/06/2017 à 11h58
Bonjour à tous,

En ce beau week end d'été, j'ai besoin de votre aide pour trouver la panne dans mon installation d'évacuation des eaux usées de ma maison individuelle.

J'ai un problème avec ma station de relevage composée d'une cuve Jetly Fekafos et d'une pompe Semisom 290 AUT H. La pompe a l'air de fonctionner correctement car l'eau est refoulée à l'intérieur de ma cuve lorsque le flotteur déclenche le moteur, mais ne l'eau usagée ne s'évacue pas vers le total égout. A première vue je pense qu'il y a un problème de raccord entre ma pompe et le conduit d'évacuation ou au niveau du clapet anti retour du Jetly Fekafos... mais n'étant pas un champion du bricolage j'ai quand même un doute que le problème vienne d'ailleurs (pompes) ou même pour tester / réparer le clapet.

Merci pour vos conseils.

Bien à vous

Xavier

ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par kriske

avatar - kriske
Modérateur
Message(s) : 42032
le 24/06/2017 à 13h07
coucou

quelques photos pourraient nous être utile

s'il y a une prise d'air au niveau d'un raccord, il faut s'attendre a des ennuis effectivement

un clapet anti retour qui ne se ferme pas également, donc voila les 2 premiers points a surveiller

pour les raccords, essayez de serrer pour le reste il faut sortir le clapet

Bricoleur tout terrain, qui n'y connait pas grand chose, mais qui a une idée sur tout..... (ou presque......) L'expérience des uns n'est pas celle des autres
ou créer un compte pour participer à la conversation.

Hors ligne Par XamXam34

avatar - XamXam34
Petit nouveau
Message(s) : 3
le 24/06/2017 à 15h51
Merci Kriske,

j'essaie de prendre des photos, mais il y a tellement de soleil qu'on ne voit rien Sourire

Après avoir vidé au saut ma cuve, je crois que j'ai trouvé le pb de raccord.. visiblement j'ai le bouchon male fileté du fond de ma cuve qui a sauté... d'où les remous quand la pompe tourne.. par contre impossible de trouver le bouchon.
Visiblement, je pense que cet accès sert à accéder à la canalisation d'évacuation en cas de problème

J'espère que le problème vient uniquement de ça...

ou créer un compte pour participer à la conversation.

Hors ligne Par XamXam34

avatar - XamXam34
Petit nouveau
Message(s) : 3
le 24/06/2017 à 16h39
hello à tous,
C'est bon tout remarche. J'ai un balle grise de la taille d'une balle de tennis qui m'avait fait sauter mon bouchon de visite de l'évacuation...

Je suis content que ça ne soit pas plus grave..

Bonne fin de journée !

Xavier
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Au potager, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : legosanstrique , Tdau

Visiteurs non identifiés : 224