[VIDEO] Chasse d'eau qui ne fonctionne plus help !

[VIDEO] Chasse d’eau qui ne fonctionne plus help !

Hors ligne Par Brigolo

avatar - Brigolo
Bricoleur
Message(s) : 54
le 11/03/2015 à 23h26
Bonjour à tous,

Suite à une fuite qui faisait déborder le récipient de ma chasse d'eau, j'ai changé la membrane dans le bouchon strié en plastique qui se visse.
J'ai revissé et je ne sais pas si j'ai replacé correctement le dispositif. Certainement que non car le récipient ne fait que se remplir sans s'arrêter.
Je ne sais pas si j'ai bien placé la partie blanche longue que je montre sur le film.
Pourriez-vous me dire ce qui cloche svp ?
Pour voir la vidéo c'est ici :


(cliquer sur télécharger)

Merci beaucoup d'avance pour votre aide !
ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par Brigolo

avatar - Brigolo
Bricoleur
Message(s) : 54
le 12/03/2015 à 12h27
Personne pour m'aider ?
Triste
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 12/03/2015 à 21h08
Bonjour,

Quand on pourra visionner la vidéo dans des conditions normales et non pas nous faire télécharger n'importe quoi notamment de la PUB ou je ne sais quoi qui risque de polluer l'ordi , on essayera ensuite d'aider à comprendre ce qui se passe!

@+
ou créer un compte pour participer à la conversation.

Hors ligne Par Brigolo

avatar - Brigolo
Bricoleur
Message(s) : 54
le 12/03/2015 à 21h10
Bonsoir andher,

Désolé j'ai Adblock sur mon navigateur je n'ai pas vu qu'il y avait de la pub.
Si tu as une meilleure solution n'hésite pas Clin d\'oeil
ou créer un compte pour participer à la conversation.

Hors ligne Par HellodeLu

avatar - HellodeLu
Apprenti bricoleur
Message(s) : 30
le 12/03/2015 à 21h17
Pourquoi ne pas la mettre sur un site de type Youtube et partager le lien ?
ou créer un compte pour participer à la conversation.

Hors ligne Par Brigolo

avatar - Brigolo
Bricoleur
Message(s) : 54
le 12/03/2015 à 21h50
J'ai édité mon message et hébergé la vidéo sur un site sans pub et rapide Clin d\'oeil
ou créer un compte pour participer à la conversation.

Hors ligne Par Brigolo

avatar - Brigolo
Bricoleur
Message(s) : 54
le 12/03/2015 à 23h12
C'est bon j'ai trouvé.
J'avais mal placé la tige blanche sur le croisillon gris.
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Pour l’éclairage, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : titi116 , abgech , max850 , Valoou , Ybth , Got1992 , BenSam

Visiteurs non identifiés : 261