Passionnés de bricolage ? Recevez toutes les semaines notre newsletter pour plein d'astuces, conseils et vidéos !

Ma newsletter
MESSAGE A L'ORIGINE DE LA DISCUSSION
le 28/04/2016 à 19h45

Karcher

Bonjour, mon problème sur un Karcher K4.600 presque en parfait état, puisque celui - ci réagit de la sorte: Branchés eau et électricité, la pompe fonctionne très bien mais dès que la gâchette est lâchée, il y a des "a coups" toutes les 15 / 20 secondes.
Le sujet a été traité mais je n'ai pas trouvé la solution finale sur le site.
J'ai ouvert la carrosserie de l'appareil, et mis en fonction, aucune fuite d'eau.
Je n'ose pas aller plus loin, n’ayant pas d'orientation ni de vue éclatée de l'appareil.
Je vous remercie de vos suggestions, conseils et éventuellement un éclaté
Bonne journée.
citer répondre

Liste des réponses

bouton_charte bouton_faq

A découvrir sur Bricoleurdudimanche

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Le sondage de la semaine

Les températures baissent...
Membres en ligne
Membres :

bricodi

Visiteurs non identifiés : 295
keyboard_arrow_up