panne palan électrique

panne palan électrique

avatar - moumousse45
Petit nouveau
Message(s) : 2
le 07/09/2014 à 11h40
Bonjour,

Mon palan électrique connaît une demi-panne.

C'est à dire que le câble remonte mais ne descend pas.

J'ai inversé l'interrupteur. Rien ne change.

Je ne sais pas s'il y a une sécurité qui serait bloquée à la descente du câble?

Modèle palan: Fartools 500W 125-250kg

Merci de votre aide.

moumousse
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 07/09/2014 à 16h47
, Moumousse, sur ce site d'entraide.
Je pense effectivement à une sécurité qui ne se déverrouille pas (embrayage ou cliquet), ou à un contact d'asservissement sur cette sécurité. Entends-tu un déclic ? Possèdes-tu la notice ?
@+
ou créer un compte pour participer à la conversation.

Hors ligne Par mimi03

avatar - mimi03
Modérateur
Message(s) : 10370
le 07/09/2014 à 19h50
Bonjour,et Bienvenue Oui ,
Sur mon palan ce qui c'est produit ,c'est qu'en montant le câble ce chevaucher sur un seul tour ,donc pas moyen de descendre d'ou la sécurité s'enclenche ,donc je l'ai descendu,je l'ai débrayé et mis en position treuil et tout déroulé le câble ,accroché mon auto porté et ré enroulé en soulevant l'engin et en guidant le câble ,cela à fonctionné ,peut être à voir .
A+. Top !

Si tu as la santé alors tout va pour le mieux .Le reste n'est rien . mimi03
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : les3c19 , Jacno , BRIMAU72

Visiteurs non identifiés : 219