Bricoleur du Dimanche

Problème Climatiseur Mitsubishi unité ext, MUZ-HJ25VA

Par Marc002

avatar - Marc002
Petit nouveau
Message(s) : 1
23/08/2023 à 22h13
23/08/2023 à 22h13

Bonjour à tous.

Je viens solliciter votre aide car j'ai un problème avec mon climatiseur qui se met en panne par forte chaleur (+/- 30°) au bout de 3 minutes de fonctionnement (environ).

Le problème est le suivant : la climatisation démarre correctement, produit du froid et au bout de 3 minutes, le ventilateur (extérieur) s'arrête et peu de temps après, le voyant du haut sur le Split (MSZ-HJ25VA) commence à clignoter en permanence.
Si je l'arrête pendant environ 10 à 15 minutes, je peux la redémarrer et là, le même problème se reproduit…

J'ai pu faire (avec le service manual) un diagnostique que j’espère précis et juste.

La led de l’unité intérieure flash 3 fois en bipant et pause de 2 à 3 secondes (sans bip) avant répétition.

Cela semble indiquer un souci au niveau des cartes du split, car, j’ai relevé une tension qui fluctue (entre 80 et 200 volts) entre les pins 1 et 3 connecteur CN211, mais j’ai un gros doute étant donné que la clim a fonctionné ce matin sans souci et s’est remise en défaut vers midi ????

Est-ce que quelqu'un aurait une idée ?
Pour ma part, cela me fait penser à un problème de thermistance ou de thermo-fusible.

Je vous remercie par avance pour vos suggestions. 

Un petit point sur l’avancée de mes investigations :

Tout D’abord, la clim a fonctionné toute la nuit sans aucun problème, (des que la temperature fut repassée en dessous des 26/28°…… ???

J’ai relevé dés le matin après un arrêt d’environ 1 heure les valeurs des thermistances suivantes :

sur CN642 : RT64 = 45,15K

Et au moment ou la clim est retombée en panne 32,18K.

sur CN641 : RT61 = 9,17K

Et au moment ou la clim est retombée en panne 9,15K.

sur CN641 : RT62 = 150K

Et au moment ou la clim est retombée en panne 113K.

Ces valeurs semblent ± proche de celles données par le SM….

J’ai ensuite vérifier (au moment de l’arrêt du ventilateur) l’état de la led rouge sue la carte de l’unité extérieure : clignote 6 fois.

Cela semble indiquer un souci, soit au niveau de la carte inverter ou du compresseur ???

Mais encore une fois, je ne comprends toujours pas pourquoi ma clim se remet à fonctionner correctement des que la température baisse, (elle refonctionne à nouveau ce soir) ????

ou créer un compte pour participer
Annonce

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 19381