Radiateur froid

Radiateur froid

Par Mysthoric

avatar - Mysthoric
Petit nouveau
Message(s) : 1
le 14/12/2014 à 13h36
Bonjour,

J'ai une chaudière Viessmann Vitodens 333 et des radiateurs en fonte avec robinets thermostatiques.

Un seul de mes 12 radiateurs me pose problème. Le tuyau de départ est chaud, mais le radiateur est tout juste tiède après le robinet de départ, et froid partout ailleurs (même en haut du radiateur et au niveau du tuyau de retour). Au fil de mes visites sur différents forums, j'ai testé plusieurs choses :

1) J'ai purgé mon radiateur

2) J'ai coupé le robinet de départ du radiateur et purgé, l'eau arrive par la purge, propre.

3) J'ai coupé le robinet de retour du radiateur et purgé, l'eau arrive par la purge, propre. Le tuyau de retour devient chaud, puis redevient froid quand je rouvre le robinet de départ.

4) Enfin, j'ai coupé les robinets de retour de mes autres radiateurs. Mon radiateur froid se met alors à chauffer (tiède) en haut, mais reste froid au milieu et en bas, et le tuyau de retour est froid également froid.

Merci par avance pour vos idées...
ou créer un compte pour participer à la conversation.

Liste des réponses

Par mimi03

avatar - mimi03
Modérateur
Message(s) : 10370
le 14/12/2014 à 19h52
Bonjour.Bienvenue parmi nous.
La pression à la chaudière est elle normal ,si étage 1,5 B sinon 1,2 B .
Le radiateur est il équipé d'un robinet thermostatique ?,si oui ,vous enlevez la tête thermostatique et vous vérifiez que le petit piston fonctionne bien ,c'est à dire si vous l'enfoncez est ce qu'il remonte bien ?si non ,vous le faite naviguez doucement si cela ne marche pas ,la vous essayez avec un petit marteau ,vous tapotez doucement sur la corps du robinet cela devrait le débloquer ,si ce n'est pas une tête th vérifiez que la tête ne tourne pas dans le vide .
A+. Top !

Si tu as la santé alors tout va pour le mieux .Le reste n'est rien . mimi03
ou créer un compte pour participer à la conversation.
avatar - robindbois
Ouvrier
Message(s) : 126
le 14/12/2014 à 23h39
Mysthoric a écrit :


3/ J'ai coupé le robinet de retour du radiateur et purgé, l'eau arrive par la purge, propre. Le tuyau de retour devient chaud, puis redevient froid quand je rouvre le robinet de départ.



vous vouliez dire que vous avez couper le robinet de départ je pense. c'est à dire le thermostatique?

Mysthoric a écrit :


4) Enfin, j'ai coupé les robinets de retour de mes autres radiateurs. Mon radiateur froid se met alors à chauffer (tiède) en haut, mais reste froid au milieu et en bas, et le tuyau de retour est froid également froid.

Merci par avance pour vos idées...



bonsoir
en plus de ce qui vous a été dit par mimi, et si ça ne fonctionne toujours pas, je me permettrai d'ajouter:

-je me demande si ce n'est pas parce que votre radiateur est plein de boue...
OU
-si ce radiateur est le plus loin du réseau cela peut etre aussi un problème de circulateur.
quel superficie avez vous à chauffer, combien de radiateur.
je me souviens d'une maison de 200m2,où la 333 ne suffisait pas à chauffer tous les radiateurs.
Ou
n'y a t il pas eu des erreurs entre départs et retours... quand vous a été posé votre vitodens?

plus de garantie?


bonne soirée
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bricolage estival, quel est votre programme ?
60 % Faire un potager pour enfin avoir de la salade maison (6)
30 % Investir dans un bon barbecue pour faire la fête avec les amis (3)
10 % Construire une piscine pour faire plaisir aux petits (1)

10 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : sebbrico78

Visiteurs non identifiés : 208