3 appliques qui s'éteignent les unes après les autres avec le (...)

3 appliques qui s’éteignent les unes après les autres avec le temps

Par lotinus

avatar - lotinus
Bricoleur
Message(s) : 56
le 20/01/2013 à 14h12

Bonjour,

je me suis fabriqué un miroir lumineux avec 2 appliques P prix de ce type :


Au début tout marchait bien. Puis sont apparus des extinctions intempestives sans aucune modification de l'installation. En tapotant sur le miroir ca se rallumait. Puis j'ai déménagé. J'ai à nouveau mis en place mon miroir, et réutilisé une des appliques existante dans mon nouvel appartement. Ce qui me fait 3 appliques qui s'allument sur le même intérrupteur, tout marchait bien.
Dans cette nouvelle installation, très rapidement l'applique existante (avec une prise) ne c'est plus allumée. J'ai mis ca sur le dos de l'applique, dont le plastique au niveau du domino avait bien noirci avant mon arrivée.
Ca ne me dérangeait pas plus que ca, il me restait 2 tubes lumineux.
Mais voilà quelques semaines que je n'ai plus qu'un tube qui s'allume. J'ai tout démonté, remonté et c'est l'autre qui ne marche plus.
Sans logique apparente, les tubes étant fixés derrière le miroir à la verticale, scintillent de manière très brève quand on tappote dessus ou quand je les fais tourner sur eux même.
Ce phénomène m'a amené à penser que le câblage est bon mais que ce sont les contacts entre l'applique et le tube qui sont déficients. J'ai tordu les contacts en cuivre pour qu'ils appuient bien sur le tubes, mais rien n'y fait.

En écrivant ces lignes, je me demande en même temps si ce ne sont pas mes tubes qui sont à l'origine de tout ca. Lorsque j'ai fabriqué mon miroir, j'ai acheté des tubes fluorescents basse conso, 13 watts de consommation, S 19. Ils sont pourtant censés avoir une durée de vie plus longue et j'arrive (de moins en moins) à les faire clignoter en les titillant mais plus à les maintenir allumés.

Quelles pistes selon vous?
Y a t il une sorte de pâte ou de gel qui pourraient améliorer les contacts?
Mes vieux tubes d'origines 60 w doivent être au fond de la cave, je pourrais éventuellement tester avec eux.
Merci de votre aide
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 20/01/2013 à 15h15
Salut,

Problème récurrent sur ces linolites.. ce sont les contacts des 2 capots latéraux, qui etablissent le contact electrique qui se déforment au fil du temps ou a l'occasion des remplacement des tubes.. Ce sont des languettes intégrées aux capots de part et d'autre du tube 38/310 qu'il convient de régler pour etablir a nouveau le contact..

Travail de patience !!
ou créer un compte pour participer à la conversation.

Par lotinus

avatar - lotinus
Bricoleur
Message(s) : 56
le 20/01/2013 à 16h20
Salut,

c'est ce a quoi j'ai pensé en premier compte tenu des symptomes. Mais impossible d'avoir un resultat satisfaisant, j'ai bien essayé de tordre les languettes mais rien n'y fait.

D'où un peu ma question d'un produit (gel ou pâteux) qui faciliterait les contacts...
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 20/01/2013 à 16h59
Re

La seule solution est celle que je t'ai indiqué.. reglage des languettes.!! si tu n'y arrive pas seul un remplacement des applique résoudra ton problème..

Il y a 2 reglages :
- le point de contact avec le tube, languette légèrement galbée qu'il convient d'écarté légèrement
- le point de contact interne avec l'alimentation de la reglette. Ces languettes à l'extrémité ondulées doivent être dans l'axe d'entrée dans le support. Si c'est 2 languettes ont été pliés je pense que le curé du village doit être prévenu pour donner l'extreme onction... des triplés!! quel dommage ..
ou créer un compte pour participer à la conversation.

Par lotinus

avatar - lotinus
Bricoleur
Message(s) : 56
le 20/01/2013 à 20h50
hello,

-points de contact avec le tube : c'est mot pour mot ce que j'ai fait. Et j'ai vérifié en faisant aller et venir de gauche à droite le tube, ce dernier est bien en contact des deux côtés.

- languettes àux extrémités : j'avais regardé et déduit qu'il n'y avait rien à faire aux vues de leur aspect. Elles sont effectivement ondulées mais à la fois on ne peut plus droite pour rentrer dans l'axe du support. Mais difficile de voir ce qui peut se passer une fois qu'on enclenche les capots.

Je n'avais pas pensé au curé, je vais y réfléchir Oui
Merci pour les confirmations. Je prendrais une paire de minutes pour retenter ma chance.
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?
42 % Ramasser les feuilles mortes pour le compost (8)
32 % Le mettre en hivernage, commme moi (6)
16 % Planter de l'ail d'automne pour une haleine au top (3)
11 % Récolter les courges et salades d'hiver (2)

19 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : brise-copeaux , Navarre

Visiteurs non identifiés : 224