Aucun signal TNT

Aucun signal TNT

avatar - Guillaume59214
Petit nouveau
Message(s) : 2
le 28/05/2014 à 16h53
Bonjour a tous, je suis nouveau ici, je ne sais pas si je suis dans la bonne rubrique...

Voila je possède une antenne (râteau) pour alimenter 4 téléviseur. Donc a la sortie du râteau j'ai un répartiteur en 2 sortie pour distribuer une chambre ainsi que la télé du salon et sur le l'autre câble je distribue mes 2 autres chambres. au début de cette installation j'ai installer 2 amplis intérieur sur chacune des sorties. il y a de sa 2 mois j'ai décidé dans changer un et la aucun problème mais aujourd'hui j'ai voulu changer le 2ième et la plus aucun signal sur toute les télé.

J'ai essayer de brancher une télé en direct (antenne <=> télé) sans répartiteur et sans ampli mais la toujours rien...

Quelqu'un pourrais m'aider car la je ne sais plus quoi faire.

Merci d'avance
ou créer un compte pour participer à la conversation.

Liste des réponses

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18030
le 28/05/2014 à 18h35
Bonjour
as tu essayer avec les 2 télé en direct ,l'une après l'autre.
ou créer un compte pour participer à la conversation.
avatar - Guillaume59214
Petit nouveau
Message(s) : 2
le 28/05/2014 à 19h33
Oui j'ai même essayer avec mes 4 télé une par une et rien a faire
ou créer un compte pour participer à la conversation.

Par denisp

avatar - denisp
Chef de chantier
Message(s) : 631
le 28/05/2014 à 20h07
bonjour,

- Contrôles toute tes connexions des prises de l'antenne aux TV. (surtout entre l'antenne et le répartiteur).
-Essayes (si tu le peux) de supprimer tous les intermédiaires:le câblage sera antenne-ampli-tv
-essayes le 2ème ampli.
-postes la référence des amplis

Bon courage et bonne soirée
de
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18030
le 28/05/2014 à 20h52
Guillaume59214 a écrit :

Oui j'ai même essayer avec mes 4 télé une par une et rien a faire


C'est une coupure de câble descente antenne,
le câble est bien direct sans autre coupleur sur le mât ?
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18030
le 29/05/2014 à 10h16
Re
oublié de dire de faire attention que un seul brin du blindage du câble ne touche pas l'âme centrale sinon rien ne marche.
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
52 % C'est bon, je maîtrise les couleurs pour mes déchets (45)
26 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (23)
22 % C'est un peu complexe, mais je fais du mieux que je peux (19)

87 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Mr-Freez , TARTARIN50

Visiteurs non identifiés : 287