carte Ditec D2H en panne

carte Ditec D2H en panne

Par manu29s

avatar - manu29s
Petit nouveau
Message(s) : 3
le 03/02/2014 à 18h42
Bonjour a tous,

Carte pour portail 2 vantaux.

Suite orage+coupure elec totale de la maison cette carte ne fonctionne plus !
Pas de trace de brûlure de pistes ou composants.
Pas de présence du 24 volts.

j'ai remonté jusque la sortie du pont de diode et la je trouves du 36v environ donc ok.

c'est après que ça se gate ;-)
il doit y avoir un régulateur qui a sauté mais lequel ?

avant d'aller plus loin, peut-être un bricoleur pourrait m'indiquer lequel ?

d'avance merci.
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Bob35

avatar - Bob35
Architecte
Message(s) : 1626
le 03/02/2014 à 20h50
bonjour,
une photo nette de cette carte pourrait peut-être aider
voyez vous des traces de brulure sur les pistes de la carte ?
y a t-il des fusibles sur cette carte ?
un endroit ou ils font des cartes pour automatisme voir ici
@ +
ou créer un compte pour participer à la conversation.

Par manu29s

avatar - manu29s
Petit nouveau
Message(s) : 3
le 04/02/2014 à 09h06
Bonjour,

non je n'ai pas de photo

il n'y as aucune brûlure ni autre dégât visible a l’œil nu.

le fusible est ok.
d'ailleurs tout vas bien jusqu'au pont de diodes.

je vais aller voir ton site.
Merci

ou créer un compte pour participer à la conversation.

Par Billy86

avatar - Billy86
Chef de chantier
Message(s) : 514
le 05/02/2014 à 18h01
Bonjour
Je ne connais pas vraiment le détail de cette carte mais as tu des leds qui clignotent dans ton boitier? comment ouvres tu ton portail ? uniquement avec une télécommande ou la possibilité avec un bouton d'interphone depuis chez toi?
effectivement l'idéal serait que tu puisses prendre une photo de ta centrale et de la poster sur le forum.
ou créer un compte pour participer à la conversation.

Par Billy86

avatar - Billy86
Chef de chantier
Message(s) : 514
le 05/02/2014 à 18h16
rebonjour,
j'ai trouvé un schéma sur internet; peux tu faire des manipulations dans ton boitier?
Si oui - mettre le switch repéré 1 en milieu de carte sur ON et tu mets le potentiomètre repéré TC au Max ( faire un repère de position avant ( et faire un shunt bref ( implusion) sur les contacts 1 et 5 si ta carte est Ok ton portail s'ouvrira ou se fermeras, après la manoeuvre tu refais un shunt , ton portail doit de nouveau manoeuvrer?
ou créer un compte pour participer à la conversation.

Par manu29s

avatar - manu29s
Petit nouveau
Message(s) : 3
le 06/02/2014 à 09h22
Bonjour,

la carte est déposée et le portail est en mode manuel.

aucune led allumée ni clignote.
pas de photo (pour l'instant en tous cas).

Pour Billy je pense que tu te trompes de carte car pas de switch1 ni potar sur cette carte.

Merci a vous deux
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
42 % J'arrête de remettre à demain les petites réparations (5)
33 % Je range et je trie le bazar dans mon garage (4)
25 % Je bricole avec plus de matériaux écolos (3)

12 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Brico30 , Izzidor , RoxaneF , Ninie56

Visiteurs non identifiés : 353