[depannage] station meteo sans fil

[depannage] station meteo sans fil

Hors ligne Par ztvucj

avatar - ztvucj
Promoteur
Message(s) : 2268
le 26/07/2015 à 14h23
Bonjour,

- Ma station meteo sans fil (A) ne peut plus detecter sa sonde exterieure, sauf si je mets la sonde à quelques cm d'elle (piles vérifiées).
Est-ce que par hazard il y a quelqu'un qui s'y connait pour trouver la cause de la panne et proposer des suggestions pour depanner ?

- J'ai une autre station meteo sans fil (B) qui fonctionne mais qui me plait moins : est il possible de faire en sorte que l'autre station meteo fonctionne avec la sonde de cette station ?
Il "suffit" de reperer l'element electronique (quartz ?) de la station (B) pour le mettre dans la station (A) et la station (A) va fonctionner avec la sonde de la station (B) ?
Il faut aussi intervertir un element electronique de la sonde ?

ou créer un compte pour participer à la conversation.

Liste des réponses

avatar - Bricole man
Contremaître
Message(s) : 208
le 26/07/2015 à 14h28
Bonjour


As tu une notice technique ou une marque et modèle à nous proposer ? merci

Cordialement
ou créer un compte pour participer à la conversation.

Hors ligne Par ztvucj

avatar - ztvucj
Promoteur
Message(s) : 2268
le 26/07/2015 à 15h09
marque : Auriol (LIDL)
modele : LD3091



Le mode d'emploi ne comporte pas de schema electronique, juste comment faire les reglages pour l'utiliser.


ou créer un compte pour participer à la conversation.
avatar - Bricole man
Contremaître
Message(s) : 208
le 26/07/2015 à 16h41
Bonjour


Quand tu parles de sonde extérieure , quelle fonction est assurée ?

Comment as tu vérifié les piles ? avec un contrôleur numérique ..,

L'autre appareil est de quelle marque ?

Merci

Cordialement
ou créer un compte pour participer à la conversation.

Hors ligne Par ztvucj

avatar - ztvucj
Promoteur
Message(s) : 2268
le 26/07/2015 à 17h25
Bricole man a écrit :

Bonjour


Quand tu parles de sonde extérieure , quelle fonction est assurée ?


temperature + humidité

Bricole man a écrit :


Comment as tu vérifié les piles ? avec un contrôleur numérique ..,


en mettant des piles neuves aussi bien dans la station que dans la sonde exterieure

Bricole man a écrit :


L'autre appareil est de quelle marque ?

Merci

Cordialement


L'autre appareil est encore plus vieux de plusieurs années (l'Auriol date dejà de plusieurs années), a une grande fiabilité et une assez bonne precision, la sonde exterieure (temperature+humidité) est concue pour resister à la pluie, mais l'ecran de la station est peu lisible, et les temperatures interieure et exterieure s'affichent en alternative ce qui est assez désagreable,

n'a pas de marque ... il est simplement ecrit sur le dos de l'appareil :
" WS738 E24358 KW05/06
Produit pour Pana SAS - 85 r de la Victoire 75009 PARIS"
ou créer un compte pour participer à la conversation.

Hors ligne Par ztvucj

avatar - ztvucj
Promoteur
Message(s) : 2268
le 26/07/2015 à 17h50
Je viens de retester : desormais la sonde exterieur n'est plus du tout détectable par la station, meme en la mettant à 1cm de la station.

ou créer un compte pour participer à la conversation.
avatar - Bricole man
Contremaître
Message(s) : 208
le 26/07/2015 à 17h57
Bonjour


Il se peut qu'il y ait un problème de transmission ou d'émission voire de réception ..

Si on part du principe que les piles sont neuves et efficaces.

Sans schéma, on peut partir sur un circuit HF avec un oscillateur à quartz et une petite antenne .. mais je ne connais pas en détail cet appareil et sa gamme de fréquences et performances .

J'ai retrouvé une notice qui porte que sur des réglages mais sans plus .

Cordialement
ou créer un compte pour participer à la conversation.

Hors ligne Par denisp

avatar - denisp
Chef de chantier
Message(s) : 632
le 26/07/2015 à 18h35
bonjour

Il pourrait être intéressant d'ouvrir le boitier de ta sonde extérieure: Peut être y a t'il de l'eau qui a pénétré. Envoies nous une photo recto/verso de la carte afin de vérifier l'état.

Maintenant hormis une soudure hs ou des traces d'humidités il n'y aura pas grand chose à faire.

Bonne journée
de
ou créer un compte pour participer à la conversation.

Hors ligne Par ztvucj

avatar - ztvucj
Promoteur
Message(s) : 2268
le 26/07/2015 à 20h09
J'ai dejà ouvert et refermé avant ta suggestion : l'interieur est propre, je ne vois aucun composant désoudé ...
ou créer un compte pour participer à la conversation.
avatar - Bricole man
Contremaître
Message(s) : 208
le 27/07/2015 à 11h37
Bonjour à tous,


Il se peut qu'aucun composant soit dessoudé mais qu'il existe un point noir ou blanc voir un composant cramé ?

Et coté boitier , aucune trace apparente car il existe forcément une évolution quelque part ?

Personne ne perturbe les ondes dans le secteur et entre la station et la sonde ?

Quelles dont les fréquences utilisées sur cette station ?

Merci

Cordialement
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Comment lutter contre le réchauffement climatique ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 231