Bricoleur du Dimanche

Impossible d’ouvrir mon garage avec ma télécommande

Par Coffie

avatar - Coffie
Petit nouveau
Message(s) : 4
06/12/2023 à 09h39
06/12/2023 à 09h39

Bonjour à tous,

Tout d'abord, je tiens a préciser que je suis tout nouveau sur ce site.

Comme le dit le titre, j'ai un petit souci d'ouverture de la porte automatique de mon garage, en effet, il m'est impossible de l'ouvrir avec ma télécommande.

Je ne pense que le problème vient de cette dernière car je peux ouvrir le portail de ma résidence avec, seule la porte du garage refuse de s'ouvrir.

Par ailleurs, le bouton fixe qui se trouve à l'intérieur du garage fonctionne et le porte s'ouvre correctement, le problème survient uniquement quand je veux l'ouvrir avec la télécommande.

J'en déduis, (peut-être à tort) que le problème vient de l'émission et/ou la réception du signal.

Je mets en PJ la photo de l'intérieur de la boîte d'alimentation de la porte.

Quelqu'un aurait-il une idée ?

Merci d'avance.

Images jointes :

IMG_3608 avec arrière-plan supprimé - Grande.png
ou créer un compte pour participer
Annonce

Réponses

Par Bob35

avatar - Bob35
Promoteur
Message(s) : 2237
06/12/2023 à 11h11
06/12/2023 à 11h11

Bonjour,

Vérifier l'état de la piles , la porté est peut-être plus longue que pour le portail ?

@+

ou créer un compte pour participer

Par fibel50

avatar - fibel50
Chef de chantier
Message(s) : 822
06/12/2023 à 11h38
06/12/2023 à 11h38

Bonjour,

Effectivement, ça peut venir de la pile. Chez moi, le signal d'une pile qui faiblit c'est justement que l'ouverture devient capricieuse.

Ca peut également venir d'une désynchronisation de la télécommande avec le boitier de commande de la porte du garage. Refaite la procédure de synchronisation. Elle doit être indiquée dans la notice.

Vous pouvez également essayer d'affecter une autre touche de la commande (si celle-ci comporte plusieurs boutons). J'ai récemment eu ce genre de problème sur ma télécommande.

ou créer un compte pour participer

Par Coffie

avatar - Coffie
Petit nouveau
Message(s) : 4
06/12/2023 à 12h07
06/12/2023 à 12h07

Merci pour vos retours, 

Vous parlez de la pile de la télécommande ?

Dans tous les cas la portée du garage est nettement moindre que celle du portail.

Je me suis rapproché de la personne qui l'a installé il y a 15 ans afin d'avoir le manuel pour re synchroniser.

ou créer un compte pour participer
Annonce

Par fibel50

avatar - fibel50
Chef de chantier
Message(s) : 822
06/12/2023 à 12h43
06/12/2023 à 12h43
Coffie a écrit :

Vous parlez de la pile de la télécommande ?

 bonjour,

Oui, la pile de la télécommande.

Pour la notice, elle peut être disponible sur internet à partir de la référence de la motorisation de la porte.

ou créer un compte pour participer

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 3458
07/12/2023 à 07h19
07/12/2023 à 07h19

Bonjour,

C'est un automatisme FAAC. Le récepteur de télécommande est la petite carte enfichée en haut à droite de la carte principale. Regarder déjà si elle est bien enfichée et si les contacts sont bons.

Pour la synchronisation avec la télécommande, je n'ai pas la procédure, chercher "récepteur minidec" et il faut voir aussi quelle télécommande vous avez.

ou créer un compte pour participer

Par Coffie

avatar - Coffie
Petit nouveau
Message(s) : 4
07/12/2023 à 09h49
07/12/2023 à 09h49

Bonjour à tous,

@fibel50: Piles changées mais résultat identique donc le problème ne vient pas de là.

@cjupiter: Au risque de paraître bête, je ne vois même pas quelle carte est la principale, pourriez-vous me donner une autre précision ?

La télécommande est une FAAC également.

ou créer un compte pour participer
Annonce

Par fibel50

avatar - fibel50
Chef de chantier
Message(s) : 822
07/12/2023 à 11h28
07/12/2023 à 11h28
Coffie a écrit :

Au risque de paraître bête, je ne vois même pas quelle carte est la principale, pourriez-vous me donner une autre précision ?

 Bonjour,

La carte principale est celle au fond du boitier. La carte en relation avec la télécommande est celle cerclée en rouge.

ou créer un compte pour participer

Par Coffie

avatar - Coffie
Petit nouveau
Message(s) : 4
08/12/2023 à 09h02
08/12/2023 à 09h02

Bonjour à tous,

Le problème est réglé, en effet il s'agissait d'un problème carte mal branchée.

Merci à tous pour votre aide !

ou créer un compte pour participer

Par fibel50

avatar - fibel50
Chef de chantier
Message(s) : 822
08/12/2023 à 10h07
08/12/2023 à 10h07

Bonjour,

Merci pour ce retour. Heureux que la solution ait été trouvée.

ou créer un compte pour participer
Annonce

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 3458
08/12/2023 à 16h13
08/12/2023 à 16h13

Merci du retour, je suis heureux d'avoir pu vous aider...

ou créer un compte pour participer

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 3458
13/12/2023 à 14h22
13/12/2023 à 14h22

Bonjour COMDA237,

Avez-vous lu le message un peu plus haut :

Citation :

Le problème est réglé, en effet il s'agissait d'un problème carte mal branchée.

ou créer un compte pour participer

Par le+bo

avatar - le+bo
Promoteur
Message(s) : 3482
13/12/2023 à 14h56
13/12/2023 à 14h56

Bonjour cjupiter,

ne perdez pas de temps , sur 2 sujets résolus  2 messages du profil COMDA237 qui ne fait que de reprendre quelques lignes d'une réponse précédente ! Un fantaisiste ou  un robot ?


Cordialement

Le + Bo F
ou créer un compte pour participer
Annonce

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : efred , le+bo , cjupiter , Nicolas76910 , vatsy925

Visiteurs non identifiés : 1743