Lave linge séchant Electrolux aww 12580w ne démarrant plus

Lave linge séchant Electrolux aww 12580w ne démarrant plus

Par st-mich

avatar - st-mich
Apprenti bricoleur
Message(s) : 11
le 19/01/2014 à 17h01
Bonjour,

Je suis toujours à Kuala Lumpur et j'ai un lave linge séchant qui ne démarre plus du tout. il s'agit d'un Electrolux aww 12580w. Ne plus démarrer signifie, qu'en le branchant sur différentes prises qui fonctionnent parfaitement, je ne peux pas allumer le panneau d'affichage d'aucune manière. La porte s'ouvre parfaitement en revanche.

Quelques remarques préliminaires avant de détailler là où j'en suis :

- la prise de la machine est une prise française, tandis qu'au mur il s'agit d'un prise malaysienne, type anglaise. Donc la masse n'est pas branchée et ceci depuis longtemps. Cela n'a jamais empéchée de marcher parfaitement.

- la machine est récente 2008 et à l'intérieur, tout est impeccable, propre, rien ne semble brulé, aucune odeur, ...

J'ai donc commencer par:

- démonter le couverte pour accéder au réseau électrique.

- j'ai controlé la prise et tout communique jusqu'à l'arrivée électrique et hors masse tout arrive même jusqu'à l'alimentation du panneau avant.

Pour la suite, je suppose qu'il faut :

- démonter le panneau avant et le contrôler, mais du coup je vais avoir besoin d'affiner quoi tester et je peux faire les photos nécessaires

- j'ai vu dans la notice qu'il y avait un fusible, et ce pourrait être la chose suivante à controler mais je ne l'ai pas encore situé, donc si quelqu'un à une idée.

Voici les quelques photos pour aider:
PHOTOS

Voilà pour le moment et merci par avance pour votre aide.

Cordialement.

Julien
ou créer un compte pour participer à la conversation.

Liste des réponses

Par st-mich

avatar - st-mich
Apprenti bricoleur
Message(s) : 11
le 19/01/2014 à 17h34
Bonsoir,

Je t'ai plusieurs choses :

- tester que le courant arrive jusqu'à la fin du fil arrivant sur la carte : réponse oui,

- tester que le système qui bloque la porte marche : il me semble que oui après l'avoir démonté et testé électiquement et mécaniquement. Mais il me semble que ce système évite que la porte s'ouvre, mais je ne voie pas comment il peut stopper la machine, et comme il était possible avant, de démarrer la machine avec la porte ouverte, je ne pense donc pas que cela soit le problème

- sur internet, les réponses pour la masse et je ne pense pas que cela soit le problème non plus

- j'ai trouver je pense le fusible et je l'ai testé hors tension, et il me semble bon (3 nouvelles photos pour le montrer et le test/résultat PHOTOS ])

- comment et quoi tester ensuite sur la carte ? J'ai ajouté 6 photos pour montrer la carte de dos et de face : PHOTOS ].

Merci par avance pour votre aide.

Cordialement.

Julien
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
47 % Je range et je trie le bazar dans mon garage (7)
33 % J'arrête de remettre à demain les petites réparations (5)
20 % Je bricole avec plus de matériaux écolos (3)

15 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Carminas , cjupiter , Kappucin

Visiteurs non identifiés : 267