Prises qui ne fonctionnent pas

Par sepo

avatar - sepo
Bricoleur
Message(s) : 52
le 04/12/2010 à 16h29
Bonjour,

j'ai un mystère et besoin de lumières si je puis dire.

A l'étage de ma maison j'ai 4 prises électriques. Une seule fonctionne, alors qu'elles fonctionnaient toutes il y a quelques jours.

elles sont toutes sur le même fusible 16A, car la prise qui fonctionne ne fonctionne plus si je le retire.

En intervertissant le fusible avec celui des prises du rez-de-chaussée (qui fonctionnent), cela ne fonctionne pas mieux (à part la prise qui fonctionne toujours)...

Des idées ?

merci

Cordialement
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 04/12/2010 à 16h39
Bonjour,

Idées en voilà une

Ouvres la prise qui fonctionne et verifies les connections
ou créer un compte pour participer à la conversation.

Par sepo

avatar - sepo
Bricoleur
Message(s) : 52
le 04/12/2010 à 19h40
Bonjour,

Oui, mais pourquoi les connections auraient bougé entre hier et aujourd'hui sur celles qui ne fonctionnent pas ???
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 05/12/2010 à 02h20
Bonjour,

Grande question que tu poses mais pourquoi la panne est là alors qu'hier tout fonctionnait ?
Il y a surement une raison et donc il faut bien commencer par quelques suppositions et puisque tu affirmes que sur ce circuit que tu as repéré qu'une seule prise fonctionne sur 4 - Cela peut laisser supposer que les dites prises défaillantes sont pontées au départ de celle qui marche.

D'ou ma demande de vérification, maintenant c'est toi qui voit !!
ou créer un compte pour participer à la conversation.

Par sepo

avatar - sepo
Bricoleur
Message(s) : 52
le 05/12/2010 à 08h50
D'accord, mais faut m'expliquer ;-)
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 05/12/2010 à 08h52
Salut Sepo,


Fais déjà en premier lieu ce que Jiellesse t'a conseillé et ensuite on vera. Derrière nos écrans on ne peut pas voir tes prises donc nous on est le cerveau et la commande et toi les mains.
Dépose les prises concernées et regarde ce qu'il y a de particulier. Coupe le courant auparavant et serre les câbles dans les cages des prises.
A tout à l'heure pour ta réponse. Oui
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 05/12/2010 à 08h56
Bonjour,

Ben oui Sepo être ça ..alors au boulot mon grand Clin d\'oeil

JLS II
ou créer un compte pour participer à la conversation.

Par sepo

avatar - sepo
Bricoleur
Message(s) : 52
le 06/12/2010 à 14h24
Bonjour,

Alors j'ai vérifié la prise qui fonctionne. Toutes les connections sont bonnes et bien sérrées (2 phases et 2 neutres). Du coup j'en ai vérifié une qui ne fonctionne pas. Pareil, bien connecté et serré (2 phases, 2 neutres). J'ai de nouveau jeté un oeil à mon tableau...Le fusible 16A qui est marqué "prises étage" est en bon état. En revanche, j'ai une deuxième rangés de fusibles non étiquetés ceux là, de 10 A, et 2 d'entre eux sont cramés. je doute que ce soit le probléme, mais comme je ne sais pas à quoi correspondent ces 10 A, je vais les remplacer, on va voir..Sinon, d'autres idées ?
ou créer un compte pour participer à la conversation.
avatar - sigonniere
Promoteur
Message(s) : 2540
le 06/12/2010 à 15h15
Bonjour, Il faut évidemment mettre une destination sur chaque fusible. Quand il y a une intervention urgente ou moins cela permet d'aller directement où il faut. Pour ce faire les tester les uns après les autres en essayant par exemple avec une baladeuse les prises électriques.

En route pour de nouvelles, merveilleuses et passionnantes aventures
ou créer un compte pour participer à la conversation.

Par sepo

avatar - sepo
Bricoleur
Message(s) : 52
le 06/12/2010 à 17h32
Bon j'ai trouvé ma panne...Une prise que je ne connaissais pas...j'ai branché une lampe dessus, elle a marché puis toutes les autres se sont remises à marcher...Un faux contact sans doute..C'est celle-là qu'il faut que je répare maintenant...Mais je suis content d'avoir trouvé la fautive !

merci de votre aide
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 06/12/2010 à 18h10
Bonjour,

Tu as vérifié 1 prise qui marchait et une qui ne marchait pas . Aurais tu donc la possibilité de continuer ces vérifications sur les 2 autres également HS ( Tu en avais 3 en panne !!)
Si toujours rien, il est possible que l'origine du circuit provienne d'une autre prise qui marche - Donc a verifier également toutes les prises présentes à proximité des 3 prises en défaut.

Petite question subsidiaire : Les 3 prises de courant en défaut étaient commandées par un interrupteur ou elles étaient en alimentation directe ?
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Les températures baissent...
42 % Pas grave, je suis bien isolé(e) (33)
23 % Chaudière parée, la neige peut tomber (18)
22 % Cheminée d'attaque, tout va bien (17)
13 % Oups, les radiateurs sont encrassés (10)

78 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Membres en ligne

Membre(s) : Carminas

Visiteurs non identifiés : 104