Bricoleur du Dimanche

probleme disjonction batiment

avatar - quentin76190
Petit nouveau
Message(s) : 2
13/12/2016 à 18h50
13/12/2016 à 18h50
bonsoir pour faire rapide j'ai un bâtiment déporté a la maison , il disjoncte assez souvent mais je n'arrive pas a trouver le problème. installation garage: tête du tableau : 30 mA puis sur un disjoncteur 16 A bâtiment: disjoncteur c16 pour les prises et 4 A pour l'éclairage. Suite a cela un sectionneur ( type usine ) sur l'éclairage il y a 10 néon doubles. Le problème est : au bâtiment cella ne saute jamais mais c'est toujours le 16 A du garage ou le 30mA général qui saute Ou les DEUX en même temps. la nuit le sectionneur bâtiment est fermer et au réveil des fois le 16 A est couper ou les deux. le problème vient du circuit éclairage du bâtiment car quand je coupe le 4A je peut enclencher le sectionneur sans faire sauter le bâtiment mais se que je comprend pas c'est que la nuit le sectionneur couper cela saute alors qu'il est en tête du tableaux bâtiment .
ou créer un compte pour participer
Annonce

Réponses

Par idede

avatar - idede
Contremaître
Message(s) : 352
13/12/2016 à 20h00
13/12/2016 à 20h00
Bsr quentin76190
je crois qu'il y a un sacré meli melo dans ton installation!
si j'ai bien compris, tu as un sectionneur général dans le bâtiment que tu coupes et ça disjoncte quand même?? sauf quand tu coupes le 4A qui protège l'éclairage.
Est-ce-que ce sectionneur coupe phase et neutre?
Je pense a de l'humidité dans les néons ?? car + la nuit? dans ce cas il faudra procéder par élimination néon par néon

L'expérience est la somme des erreurs
Slts idédé
ou créer un compte pour participer

Par efred

avatar - efred
Modérateur
Message(s) : 10118
13/12/2016 à 20h55
13/12/2016 à 20h55
hello



si le 30mA coupe, alors, effectuer une mesure d'isolement


voir si il n'y a pas des mélanges de circuits issus de diff séparés


@+

Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer
avatar - quentin76190
Petit nouveau
Message(s) : 2
16/12/2016 à 15h35
16/12/2016 à 15h35
salut j'ai fait les test que vous avez demande pas de problème. j'ai débrancher 2 néon et la les 8 autres fonctionne donc il faut que je vérifie les connexions des 2 débrancher demain . question 1 comment se fait t'il que le 4 A ne disjoncte jamais et c'est dans le garage que cella saute ? question 2 quelqu'un peut me calculer la puissance des disjoncteurs qu'il me faut pour protéger l’installation des 10 neon . neon double 2m50 merci
ou créer un compte pour participer
Annonce

Par idede

avatar - idede
Contremaître
Message(s) : 352
22/12/2016 à 18h41
22/12/2016 à 18h41
bsr
si le 4 A tient tu peux le laisser pour protéger le circuit d'eclairage.
le 30 mA disjoncte pour un défaut de terre alors que le 4 a va protéger contre le court circuit

L'expérience est la somme des erreurs
Slts idédé
ou créer un compte pour participer

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : fabrices

Visiteurs non identifiés : 124