Problème Moteur Genius Brain 06 (FAAC)

Problème Moteur Genius Brain 06 (FAAC)

Par Pagga77

avatar - Pagga77
Petit nouveau
Message(s) : 1
le 24/04/2021 à 13h44

Bonjour tout le monde,

Help please

J'ai un soucis sur mon portail électrique.

D'un coup il ne s'ouvrait et ne se fermait plus, j'ai fait appel à un dépanneur qui nous a demandé de commander une carte mère et une fois la pièce reçue l'a installé.

Tout était revenu à la normale et deux mois plus tard rebelote, pas vraiment la même panne, car pour le coup il n'y a qu'un vantail qui ne s'ouvre plus. On part le matin on revient il n'y a qu'un seul côté qui fonctionnait correctement.

Nous avons essayé avec nos trois télécommandes, avec ma télécommande ça a réussi à faire un cycle ouverture fermeture puis plus rien.

Le réparateur est à nouveau passé à fait un setup manuel et ça refonctionné hier soir. Ce matin j'utilise la télécommande de ma femme pour sortir la voiture les deux battant s'ouvrent mais pour le fermer plus rien. Pas de clignotement rien ne bouge

J'utilise donc ma télécommande les deux battants se referment  et quand j'essaye de rouvrir à nouveau plus rien.

Et toujours un côté qui fonctionne.

 

Quelqu'un aurait-il eu déjà le cas et qu'elles seraient la cause voir la solution svp?

 

D'avance merci

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
51 % C'est bon, je maîtrise les couleurs pour mes déchets (29)
33 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (19)
16 % C'est un peu complexe, mais je fais du mieux que je peux (9)

57 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Brico30 , lj1982 , castor , JMM , Jerome56000

Visiteurs non identifiés : 410