Passionnés de bricolage ? Recevez toutes les semaines notre newsletter pour plein d'astuces, conseils et vidéos !

Ma newsletter
MESSAGE A L'ORIGINE DE LA DISCUSSION
le 18/06/2020 à 07h28

probleme portail coulissant moteur nice robus 350

Bonjour
Je suis nouveau sur ce forum et je m'excuse par avance pour d'éventuelles incohérences.J'ai donc un portail coulissant équipé d'une motorisation NICE ROBUS 350 avec des cellules MOFB. Depuis quelques temps, la fermeture se faisait un peu de façon aléatoire, c'est à dire qu'il s'arrêtait tout seul ( en ouverture seulement car en ouverture, aucun problème) et soit il fait un retrait de quelques centimètres ou se réouvre complètement; Il ne se bloquait jamais au même endroit. J'en ai déduit que cela venait des cellules puisqu'en les débranchant, le portail fonctionnait correctement. J'ai donc changé les cellules mais le problème est le même. les cellules sont bien alimentées, de plus lorsque je passe la main devant le faisceau, elles fonctionnent bien puisque le portail se bloque et repart en ouverture.J'ai rerpris tous les paramètres et tout à l'air ok donc je cale un peu .Merci d'avance pour vos réponses.
Bonne journée à tous
Cordialement


citer répondre

Liste des réponses

le 18/06/2020 à 09h41
probleme portail coulissant moteur nice robus 350
Bonjour
Tu as vérifié l'alignement des déflecteurs ? Ils sont peut être en limite de faisceau et ça cause une fausse détection aleatoirement
citer répondre
le 19/06/2020 à 08h32
probleme portail coulissant moteur nice robus 350
Salut Phildefer.
Dans un 1er temps, merci beaucoup pour ta réponse rapide.
Il est vrai que je n'ai pas réellement vérifier l' alignement du fait que je ne sais pas trop comment faire.
Par contre, petite précision, lorsque je ferme mon portail et qu'il s'arrête de lui-même, il n'y a aucun changement sur les diodes des cellules, elles clignotent toujours de la même manière (clignotement lent, qui est normalement un clignotement normal et sur le mode d'emploi, il est dit que si il y a 1 clignotement lent, c'est que le réglage est ok, donc c'est pourquoi je n'ai pas trop cherché de ce coté là.Mais il est vrai que je pourrais peut-être vérifier cela ,si tu peux me donner la méthode.
Je remercie , Phildefer ainsi que tous les autres, pour vos futures réponses.
Bonne journée
Cordialement
citer répondre
le 19/06/2020 à 08h51
probleme portail coulissant moteur nice robus 350
bonjour

tu peux deja regarder si les deflecteurs bougent ou pas. les nettoyer egalement

est ce que tu as fait l'adressage de tes cellules ? tu dois avoir une procedure dans la notice normalement
regarde comment etait adressé l'ancienne cellule et fait de meme pour la nouvelle
citer répondre
le 20/06/2020 à 06h40
probleme portail coulissant moteur nice robus 350
bonjour à toi Phildefer et à tous les autres
Effectivement ,j'ai déjà nettoyé les réflecteurs. Sur le fait qu'ils bougent, il faudrait qu'ils bougent lors de la manœuvre du portail et non ils ne bougent pas. Pour l' adressage, je pense que tu parles de faire la reconnaissance des cellules par le dispositif. Si c'est ça , je l'ai fait. De toute manière, à chaque changement ou déconnexion des cellules, tu es obligé de faire une reconnaissance sinon le moteur ne fonctionne pas .Si c' est une histoire de cavaliers qui se trouvent sur les cellules, ils sont bien en place et en nombre égal sur les 2 cellules et de plus en place de la même manière que sur les anciennes cellules.
Par contre, pour faire un alignement des cellules, as tu une technique, si ce n'est le fait de contrôler le clignotement des cellules Je te remercie d'avance pour tes réponses
Bonne journée à tous
citer répondre
le 20/06/2020 à 06h44
probleme portail coulissant moteur nice robus 350
Je me demande si il n'y aurait pas un problème interne au moteur , au niveau de la sortie BLUEBUS ou est ce que mes cellules, que j'ai installée, n' auraient pas un défaut ? Peut on les tester pour être sûr de leur bon fonctionnement ?
citer répondre
le 20/06/2020 à 22h21
probleme portail coulissant moteur nice robus 350
Ce qui est frustrant c'est que si tu débranche les cellules cela fonctionne normalement pour le moteur

Y a de l'électronique dans le portail en dehors des cellules ?
citer répondre
bouton_charte bouton_faq

A découvrir sur Bricoleurdudimanche

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Le sondage de la semaine

Pour vous l’indispensable en cuisine c’est ?
Membres en ligne
Membres :

mokriyacine

Visiteurs non identifiés : 960
keyboard_arrow_up