une pompe de piscine triphasé

une pompe de piscine triphasé

Hors ligne Par toutou525

avatar - toutou525
Petit nouveau
Message(s) : 7
le 08/08/2015 à 23h39
mon pompe de piscine triphasé ne démarre pas que je la mais sous tension, mais avec une coup de main elle démarre et apprêt certain temps 5 à 10mn elle sarrette et quand j’essaie de la redémarrer sa tourne juste 30 a 60 seconde et sarrette a nouveaux...
svp y a t'il des idées.. je suis perdue Confus Confus Confus Confus
merci a tous pour votre aide


les photos de la pompe au dessus

Images jointes :

IMG_0165.JPG IMG_0166.JPG IMG_0167.JPG
ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par freedany

avatar - freedany
Promoteur
Message(s) : 4255
le 09/08/2015 à 09h32
salut: " mon pompe " par contre quand on dit pas BONJOUR là voui !! ça nous "pompent " Ca tourne pas rond là-dedans


si l'envie de travailler te prend , assied toi et attend que ça passe
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18688
le 09/08/2015 à 09h32
salut
la pompe est grippée, force trop chauffe et certainement une sécurité thermique qui s'ouvre
ou créer un compte pour participer à la conversation.
avatar - Bricole man
Contremaître
Message(s) : 208
le 09/08/2015 à 10h32
Bonjour


La pompe a t'elle de l'eau coté admission ou aspiration ? car si elle n'a rien , elle se mettra en sécurité .

La pompe peut se désamorcer car elle n'aspire pas d'eau et tourne à vide, ce qui reste incompatible avec son fonctionnement normal .

Cordialement
ou créer un compte pour participer à la conversation.

Hors ligne Par toutou525

avatar - toutou525
Petit nouveau
Message(s) : 7
le 09/08/2015 à 19h30
désole j'ai écrit mon message vers minuit après une très mauvaise journée j'ai pas pris intention pour dire bonjour ou bon soir Honte Honte
ou créer un compte pour participer à la conversation.

Hors ligne Par toutou525

avatar - toutou525
Petit nouveau
Message(s) : 7
le 09/08/2015 à 19h34
merci pour votre repense. mais la première problème ces la pompe ne démarré q'avec une coup de pouce Corbeau
et si la pompe est gripper comment pourrais je la réparer????
ou créer un compte pour participer à la conversation.

Hors ligne Par toutou525

avatar - toutou525
Petit nouveau
Message(s) : 7
le 09/08/2015 à 19h43
oui elle aspire l'eaux quant elle est en marche. Oui

ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18688
le 09/08/2015 à 20h45
toutou525 a écrit :

merci pour votre repense. mais la première problème ces la pompe ne démarré q'avec une coup de pouce Corbeau
et si la pompe est gripper comment pourrais je la réparer????


salut
ouvrir le corps de pompe et le nettoyer, la pompe doit tourner très facilement à la main
cette pompe est bien alimentée en 400 volts triphasé??
quand elle s'arrête elle repart seule ou as tu besoin de réarmer un contacteur?
Tu as bien au moins un abonnement EDF triphasé
mets une photo du branchement de cette pompe, la prise ou le coffret
ou créer un compte pour participer à la conversation.

Hors ligne Par toutou525

avatar - toutou525
Petit nouveau
Message(s) : 7
le 09/08/2015 à 22h41
salut les3c19.
oui la pompe est alimenter en 400 volts triphasé
et quand elle s’arrête ne repart que si je réarme le contacteur, et quand je le redémarre le moteur ne dépasse pas 1 minute avant qu'il s’arrête a nouveau .
et pour l'installation de l'armoire elle contient un disjoncteur, contacteur, transformateur 24v, relais thermique et minuterie. mais je ne peux pas prendre une photo mtn Mouais...
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18688
le 09/08/2015 à 22h49
re
quand la pompe tourne le moteur fait un bruit correct ou semble t'il tourner sur 2 pattes?
si il semble bien tourner, c'est qu'il force voir le corps de pompe et les roulement ou palier des axes moteurs.
ou créer un compte pour participer à la conversation.

Hors ligne Par toutou525

avatar - toutou525
Petit nouveau
Message(s) : 7
le 09/08/2015 à 22h58
les3c19 a écrit :

re
quand la pompe tourne le moteur fait un bruit correct ou semble t'il tourner sur 2 pattes?
si il semble bien tourner, c'est qu'il force voir le corps de pompe et les roulement ou palier des axes moteurs.



nn il tourne normalement bah il me semble normale..
vous avez remarquez que je suis nul dans le domaine des moteur asynchrone. essayez d’être un peux passion svp
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18688
le 10/08/2015 à 05h13
salut matinal
as tu un multimètre (contrôleur universel? je suppose que non, sur du triphasé ben il en faut un contrôleur pour voir si tu as bien du 400 volts sur les trois phases sur le bornier du moteur.
Pour ce qui est "passion" c'est à toi d'en avoir un tout petit peu. On est derrière notre écran et nos yeux et oreilles. c'est toi.
As tu un contrôleur?
Le moteur tourne il librement avec la main?
Quand il tourne fait il un drôle de bruit , un ronflement pas ordinaire, je peux pas être plus passion que ça, désolé
ou créer un compte pour participer à la conversation.

Hors ligne Par labobine

avatar - labobine
Ouvrier
Message(s) : 131
le 10/08/2015 à 19h47
Bonjour,
Les conseils de les3c19 sont judicieux et que si vous ne pouvez pas les suivre il vaut mieux que vous fassiez appel à un électricien sur place car on ne peut pas jouer avec du triphasé 400v sans quelques notions élémentaires en électricité.
Moi je pense qu'il vous manque une phase quelque part soit à l'intalllation, soit une coupure au moteur et donc que si cela disjoncte c'est tout à fait normal (cela joue son rôle de protection).

Amicalement, Gérard "Labobine"
ou créer un compte pour participer à la conversation.

Hors ligne Par toutou525

avatar - toutou525
Petit nouveau
Message(s) : 7
le 10/08/2015 à 21h58
les3c19 a écrit :

salut matinal
as tu un multimètre (contrôleur universel? je suppose que non, sur du triphasé ben il en faut un contrôleur pour voir si tu as bien du 400 volts sur les trois phases sur le bornier du moteur.
Pour ce qui est "passion" c'est à toi d'en avoir un tout petit peu. On est derrière notre écran et nos yeux et oreilles. c'est toi.
As tu un contrôleur?
Le moteur tourne il librement avec la main?
Quand il tourne fait il un drôle de bruit , un ronflement pas ordinaire, je peux pas être plus passion que ça, désolé



salut
j'ai tester les trois phases il'ya 380 volts sur les trois phases
et le moteur tourne librement sans aucune drôle de bruis
c'est une bonne nouvelle nn??
ou créer un compte pour participer à la conversation.

Hors ligne Par labobine

avatar - labobine
Ouvrier
Message(s) : 131
le 11/08/2015 à 22h06
.
Bonsoir,
Si vous avez contrôlé la tension bonne (attention au retour qui peut induire en erreur) et que vous ayez réellement 400v entre les 3 phases il vous reste à contrôler les enroulements en débrancheant les fils secteur du moteur.
Avec un ohmmètre digital à l'échelle 200 Ohms vous faites une mesure entre les 3 bornes où étaient branchées les 3 phases. Ces mesures doivent être égales à 2 ou 3 ohms près.
Si oui, le moteur semblerait en bon état
Si non, le moteur est HS

Amicalement, Gérard "Labobine"
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Au potager, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Carminas , Lemansky77

Visiteurs non identifiés : 117