Lave vaisselle qui fonctionne presque bien ! Problème d'arrivée (...)

Lave vaisselle qui fonctionne presque bien ! Problème d’arrivée d’eau - page 2

Hors ligne Par louloox

avatar - louloox
Bricoleur chanceux
Message(s) : 13
le 17/03/2015 à 15h28
Bonjour à tous !
Ceci est mon 1er message sur ce forum, et malgré l'avoir un peu fouillé, je n'ai pas eu la chance de trouver de solution à mon problème.

Mon lave vaisselle fonctionne "presque bien" : La vidange est ok, le lavage est ok, mais l'arrivée d'eau ne l'est que si je la force !
En gros, j'ai relié l'électrovanne directement au 230V, et je l'allume qu'après le petit cycle de vidange initiale. La machine se remplit, et arrivée à un certain niveau, elle se lance normalement (et du coup, je coupe l'électrovanne).
Je dois avouer que je n'ai pas refait les branchements initiaux de la machine depuis qu'elle vient de redémarrer (je l'ai peut être "réparé" sans le savoir là).
Mais ma question est : Alors que la vidange se passe bien, que l'électrovanne fonctionne, et que l'électronique semble ok, qu'est-ce qui peut empêcher l'électrovanne de s'ouvrir ? Quel(s) capteur(s) peut(vent) merder ici ?

Merci beaucoup pour votre aide !

PS: Je lui laisse finir son cycle court, et je refait les branchements initiaux pour voir si elle re-fonctionne d'elle même.
ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par louloox

avatar - louloox
Bricoleur chanceux
Message(s) : 13
le 20/03/2015 à 13h38
Mmmh, ok je vais voir si je peux court-circuiter l'interrupteur de la porte. Mais je ne pense pas non plus que ça vienne de là, la machine s'éteint bien quand je l'ouvre.
ou créer un compte pour participer à la conversation.

Hors ligne Par louloox

avatar - louloox
Bricoleur chanceux
Message(s) : 13
le 20/03/2015 à 23h37
Bon bah à vouloir tester les relais... j'en ai grillé un Triste (qui fonctionnait....).
J'ai testé l'autre (qui ne clic jamais), et il fonctionne bien...
Donc maintenant, j'ai un relais grillé, et un relais qui n'est jamais sollicité... Donc on peut conclure que la carte n'est plus trop en état Rigole
Bon bah tant pis, vu l'age de la machine, la carte n'est peut être qu'un élément foireux parmi d'autres, je vais arrêter là.

Merci pour ton aide en tout cas !

Ciao !
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18604
le 21/03/2015 à 06h48
salut
vu l'état de la machine, cela ne vaut pas le coup de changer la platine qui, vu la provenance sera plus que difficile à trouver et qui doit coûter dans les 150 €uros
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Comment lutter contre le réchauffement climatique ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Nicolas76910

Visiteurs non identifiés : 170