Mise en marche chaudière électrique Coussement (cassel/rethel)

Mise en marche chaudière électrique Coussement (cassel/rethel)

Hors ligne Par mely

avatar - mely
Petite nouvelle
Message(s) : 3
le 14/12/2009 à 15h25
Bonjour,

Nous venons d'acheter une maison équipée d'une chaudière électrique mais nous ne savons pas comment la faire fonctionner... Nous avons enclenché la pompe qui semble fonctionner (on entend une sorte de ronronnement...) mais le voyant de marche reste éteint... Y-a-t-il d'autres manipulations à faire et que nous ignorons ? Je précise que la chaudière a été mise hors gel pendant un certain temps...
Il s'agit d'une chaudière de marque Coussement, modèle : cassel 9kw, installation : années 80.

Nous envisageons de changer de mode de chauffage par la suite, mais en attendant, afin de ne pas geler cet hiver, nous aimerions utiliser celle que nous avons en notre possession.

Auriez-vous une notice d'utilisation ou des conseils à partager avec nous ?
Fonctionnement similaire : chaudière rethel en 9, 12 ou 18kw.

Merci beaucoup Clin d\'oeil
ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par Bricolo27

avatar - Bricolo27
Chef de chantier
Message(s) : 598
le 16/12/2009 à 19h16
bonsoir
etes vous sur que votre alimentation electrique est enclenchée sur les éléments chauffants ? la pompe ne fait pas tout. Voir sur tableau electrique si il ný a pas un disjoncteur particulier pour les resistances

I'm just a bricolo and everywhere I go...
ou créer un compte pour participer à la conversation.

Hors ligne Par mely

avatar - mely
Petite nouvelle
Message(s) : 3
le 17/12/2009 à 09h02
Bonjour,

Oui nous avons vérifié le tableau électrique, tout est OK.
Nous sommes parvenus à la faire fonctionner mais les radiateurs sont extrêmement longs à chauffer... En deux jours, seuls deux d'entre eux étaient tièdes et nous n'avons gagné qu'1 degré dans la maison. C'est peut-être normal, du fait que la chaudière n'a pas fonctionnée pendant presque deux ans ?
Les radiateurs sont équipés de vannes thermostatiques (sauf un, celui le plus proche de la chauière), y-a-t-il un réglage particulier à faire au niveau de ces vannes ?
ou créer un compte pour participer à la conversation.

Hors ligne Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18264
le 17/12/2009 à 10h29
Bonjour
Non ne n'est pas normal, tu as l'accélérateur qui ne tourne pas!
sur une face de cet accélérateur tu as comme une grosse vis plate, tu la dévisse, attention de l'eau va sortir mais c'est normal, mets un récipient dessous, mets le tournevis a l'intérieur, si ce tournevis n'est pas entrainé , au font tu vois la aussi une fente et avec le tournevis tu fais tourné cet accélérateur jusqu'a qu'il tourne correctement! ATTENTION il faut un tournevis assez gros, avec lame de 8 a 10 mm de large!
Si tu ne vois pas ce qu'est l'accélérateur mets des photos, mais des photos nettes de ta chaudiére habillage enlevé!
Un accélérateur cela ressemble a ça, et c'est la vis blanche qu'il faut enlever.
http://www.motralec.com/pompe_de_chauffage_grundfos_up_solar.htm
ou créer un compte pour participer à la conversation.

Hors ligne Par mely

avatar - mely
Petite nouvelle
Message(s) : 3
le 17/12/2009 à 10h37
Merci pour l'info !

Grâce à ton lien, je vois à quoi ressemble l'accélérateur, je vais tenter de faire ce que tu me conseilles.

Merci Clin d\'oeil
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : le+bo , JD91

Visiteurs non identifiés : 217