Panne sanibroyeur SFA

Par denis33

avatar - denis33
Apprenti bricoleur
Message(s) : 35
le 28/09/2007 à 15h48
Bonjour. J'ai un sanibroyeur comppact SFA dont le moteur refuse obstinément de se lancer. Il n'a jamais servi. Le cycle d'eau se fait normalement, quand j'appuis sur le bouton d'appel d'eau, le présostat réagit normalement ma ce satané moteur ne veut rien savoir. Je patine. Merci de votre aide. Colère

Tout est écrit, la vie est un brouillon que tu n'a plus qu'a mettre au propre!
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 28/09/2007 à 18h14
denis33 a écrit :

Bonjour. J'ai un sanibroyeur comppact SFA dont le moteur refuse obstinément de se lancer. Il n'a jamais servi. Le cycle d'eau se fait normalement, quand j'appuis sur le bouton d'appel d'eau, le présostat réagit normalement ma ce satané moteur ne veut rien savoir. Je patine. Merci de votre aide. Colère


Bonjour, et bienvenue.
1°/ il y a du courant dans la prise (je suppose que oui) ?
2°/ il est sous garantie ou non ?
A bientôt de te lire.
ou créer un compte pour participer à la conversation.

Par GB33

avatar - GB33
Ouvrier
Message(s) : 159
le 29/09/2007 à 12h23
Bonjour,

Etonnant ! cette marque est réputée, j'en ai installé un chez moi au 1 er étage et il fonctionne sans problème .

Il est précisé sur la notice que la prise de courant doit être sur une ligne séparée et toujours alimentée .

Est-ce le cas ?

J'insiste aussi sur le fait qu'une prise de terre doit etre présente .






ou créer un compte pour participer à la conversation.

Par denis33

avatar - denis33
Apprenti bricoleur
Message(s) : 35
le 05/10/2007 à 15h52
Bonjour. Après plusieurs tests, c'est la carte imprimée qui est HS;
Y-aurait-il quelqu'un par le plus grand des hazard qui est un sanibroyeur HS et ou on pourrait récupérer la carte (bien sûr en payant) Merci

Tout est écrit, la vie est un brouillon que tu n'a plus qu'a mettre au propre!
ou créer un compte pour participer à la conversation.

Par Marteau41

avatar - Marteau41
Administratrice
Message(s) : 869
le 05/10/2007 à 16h11
Bonjour Denis,

Même si notre forum grandit de jour en jour Roi , je doute que tu puisses trouver ton bonheur ici Tire la langue

L'article de la semaine parle de la récupération et donne une liste de sites d'échanges d'objets,
Tu trouveras peut-être ton bonheur... ou sinon, ben je dirais un site d'enchère en ligne Clin d\'oeil

Marteau


Plus tu manges, plus tu manges
ou créer un compte pour participer à la conversation.

Par denis33

avatar - denis33
Apprenti bricoleur
Message(s) : 35
le 21/10/2007 à 09h28
Bonjour à tous. Me revoilà après reparation PC. Ouf il etait temps.
Merci pour vos diverses aides. J'ai reussi à trouver la panne, en fait le problème vient de la carte. Ce que je trouve anormal, après renseignements, j'ai pour environs 15 € de composants sur cette carte et qu'un reparateur m'en fournit une pour 75.25€. Je n'ai plus qu'à chercher un electronicien ou passionne qui me la repare. Remerci et A++++ Tire la langue

Tout est écrit, la vie est un brouillon que tu n'a plus qu'a mettre au propre!
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 21/10/2007 à 10h29
Bonjour.
Je trouve stupide de mettre de l'électronique sous nos fesses. Enfin, tout est bon à vendre... et à dépanner Triste !
Le mien est à commande pneumatique, celui récent (et réparé maintenant) d'un client l'était aussi.
Si la carte est à microprocesseur, il est à craindre que la réparation soit difficile ou impossible.
Mais ne renonce pas de suite, et tiens-nous au courant, si tu veux bien.
ou créer un compte pour participer à la conversation.
avatar - coeur de lion 62
Ouvrier
Message(s) : 106
le 21/10/2007 à 11h27
bonjour denis 33,
petite question,comment as tu deceles que cela soit vraiment la carte logique qui soit en panne,a tu regardes sur la carte d'alimentation si le fusible est il bon,(il est transparent ,et on peut apercevoir ,le fil si il est couper) aussi regarde,si il n'y a pas de soudure qui son seche,quelque fois cela arrive et puis un simple point de fer a souder ,cela permet de reparer la connection,et de remettre en etat la carte logique.
pendant plus de 15 ans j'ai travailler dans la bureautique,comme technicien dans la reparation des photocopieurs ,fax machine a ecrire,calculer,la plus part des pannes 90% proviennent de la carte d'alimentation,condo,pont de diodes,soudures seches,
voila pourquoi je me permet de te donner quelques conseils afin de pouvoir peut etre deceler toi meme la panne .
maintenant si l'appareil est sous garantie,ramemene le a ton revendeur.
voila bonne journée

coeur de lion 62
ou créer un compte pour participer à la conversation.

Par maryse

avatar - maryse
Apprentie bricoleuse
Message(s) : 16
le 28/01/2008 à 17h23
Bonjour,
Je me permets de faire appel à vos lumières concernant un problème que je rencontre également avec mon sanibroyeur pro. C'est la première fois que je fais appel à ce forum !
Lorsque je tire la chasse d'eau, le moteur se déclenche mais je n'ai pas l'impression qu'il tourne. Au bout d'un moment, je suis obligé de le débranché pour qu'il s'arrête. Lorsque je le rebranche quelques heures plus tard, le moteur redémarre et l'eau s'évacue. Je l'ai vidé, nettoyé..rien ne change !! il n'est plus sous garantie depuis peu.
Merci d'avance pour votre aide.
ou créer un compte pour participer à la conversation.

Par plomb

avatar - plomb
Chef de chantier
Message(s) : 970
le 28/01/2008 à 17h47
bonjour maryse ton sani est bloque depose la prise du courant le capot du sani ou le sani (suivant la place) helice bloqué nettoyage de celle ci et repose ca doit fonctionner

une photo du pb sera mieux qu' un long discours ça évite les erreurs dans les réponses
ou créer un compte pour participer à la conversation.

Par maryse

avatar - maryse
Apprentie bricoleuse
Message(s) : 16
le 28/01/2008 à 18h44
Je l'ai déjà démonté comme c'est indiqué sur la notice qui explique comment remédier aux petites pannes. L'hélice tourne, je l'ai fait manuellement, il n'y a rien qui l'a bloque (j'aurais préféré, cela aurait résolu le problème). J'ai tout bien nettoyé et lorsque je l'ai remonté : idem !!!
On m'a parlé du niveau d'eau qui ne déclencherai pas le moteur, pourtant j'entends un ronronnement ???. Ce qui est compliqué c'est qu'il marche correctement une fois sur 4.
Merci de tous ces bons conseils !
ou créer un compte pour participer à la conversation.

Par plomb

avatar - plomb
Chef de chantier
Message(s) : 970
le 28/01/2008 à 19h03
peut etre le condensateur du moteur ou le moteur lui meme pose la question a nos amis les elec ils trouveront peut etre le probleme Sourire Oui

une photo du pb sera mieux qu' un long discours ça évite les erreurs dans les réponses
ou créer un compte pour participer à la conversation.

Par maryse

avatar - maryse
Apprentie bricoleuse
Message(s) : 16
le 28/01/2008 à 19h13
Je vais suivre ton conseil !
Merci.
ou créer un compte pour participer à la conversation.

Par maryse

avatar - maryse
Apprentie bricoleuse
Message(s) : 16
le 01/02/2008 à 19h00
J'ai laissé un message aux élèctriciens mais je n'ai pas eu de réponse.
Une précision, c'est quoi un condensateur ?
Merci beaucoup.
ou créer un compte pour participer à la conversation.

Par plomb

avatar - plomb
Chef de chantier
Message(s) : 970
le 01/02/2008 à 19h52
bonjour maryse pas foule sur les reponses !! ..pour le demarrage le moteur a besoin de puissance le condensateur lui donne une énnergie que le moteur a besoin sans lui le moteur fonctionne pas il sert juste a lancer le moteur avec un déphasage . bon courage

une photo du pb sera mieux qu' un long discours ça évite les erreurs dans les réponses
ou créer un compte pour participer à la conversation.

Par maryse

avatar - maryse
Apprentie bricoleuse
Message(s) : 16
le 12/02/2008 à 17h20
Bonjour et merci d'avoir pris la peine de m'éclairer un peu !
Je vais essayer de faire au mieux...
A bientôt.
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Les températures baissent...
37 % Pas grave, je suis bien isolé(e) (18)
29 % Cheminée d'attaque, tout va bien (14)
22 % Chaudière parée, la neige peut tomber (11)
12 % Oups, les radiateurs sont encrassés (6)

49 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 154
(-) (X) (+) (0) /\ \/ < > r.g g.r