problème de chaudiere suite à remise en route

problème de chaudiere suite à remise en route

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 07/11/2014 à 16h17
Bonjour à tous,
Voila, j'en appelle à vous car malheureusement, je n'aurais un rendez vous avec mon chauffagiste que mercredi...
Et vu les températures, j'aimerais essayer, si possible, de me dépatouiller... si c'est possible.

Voila les fait, et les choses que j'ai pu faire et constater:

- la chaudière est une chaudière au gaz de ville murale classique.
- L'eau chaude fonctionne à merveille
- Les radiateurs, par contre, pas du tout!
- La chaudière a été vérifié en juin dernier, et fonctionnait.
- pas de thermostat... donc pas de soucis de ce coté la
- le problème s'est manifesté lors de la remise en route.
- la pression est bonne (2.5)
- j'ai effectué une purge avant la remise en route.
- tout les robinet de tout les radiateurs sont ouvert, j'ai même enlever certains robinet thermoistatique, et vérifié que la tige n'était pas "coincé"


En éteignant totalement la chaudière, puis en la relançant, parfois (2 fois sur 30 tentatives!) j'arrive a lancer le chauffage qui se lance sur les radiateurs... mais c'est de courte durée, dès qu'elle s’arrête, ça ne repart plus.. (en gros, ca turbine a fond, ca chauffe tout pendant 2-3 minutes, puis ca stoppe).

Lorsque ca ne fonctionne Je ne sent même pas de chauffage au bas des radiateurs au niveau de l'arrivée des radiateurs... mais, ca me semble logique, puisqu'on entends meme pas la chaudiere "partir"

Auriez vous une idée?
Je précise que j'ai deux circuit distincts : un au RDC qui est "en série" et qui demande a ce que tout les radiateurs du RDC soient ouvert pour fonctionner, et un second à l'étage, qui lui, a chaque rédiateur indépendant.

Néanmoins, aucun radiateurs ne se lancent!
ou créer un compte pour participer à la conversation.

Liste des réponses

Par titi116

avatar - titi116
Modérateur
Message(s) : 5410
le 07/11/2014 à 20h08
Bonjour,
verifiez le circulateur en 1er
a+
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 07/11/2014 à 21h01
Bonsoir.
Pour compléter le conseil de Titi, pour voir ce circulateur il va te falloir probablement déshabiller la chaudière.
Salut !
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 07/11/2014 à 21h04
bonjour,

Merci à vous deux, effectivement, actuellement, je ne vois pas trop ce que c'est ni comment effectuer les vérifications.
mais grace a votre indication, je vais pouvoir orienter mes recherches.

Je vous tiendrait au courant.

Bonne soitée a tous
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 10/11/2014 à 20h48
Bonsoir à tous,

Alors voila, je reviens aux nouvelles,bizarrement, vendredi, j'ai pu relancer le chauffage et il a fonctonné toute la nuit/ journée.
Samedi, nous avons tout coupé car sortie toute la journée et soirée.

Ce dimanche, boum, rebelotte. impossible de relancer le chauffage, je vois la température monter sur la chaudiere, mais jamais de chauffage sur les radiateur.

J'ai donc déviser le capot de la chaudiere, grace a quelques recherche, j'ai trouvé le ciculateur, et j'ai dévissé de quelque demi tours, la vis centrale...

Après l'avoir revissé et relancé la chaudiere : rien de neuf, le circulateur semble tourner (mais difficile pour moi de l'afirmer), le circulateur est chaud, et l'eau qui c'était éoulé était chaude aussi...
Que me conseillez vous de vérifier sur ce circulateur?

Cordialement.

ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 10/11/2014 à 21h18
Bonsoir.
La vis centrale, à manœuvrer généralement avec une pièce de monnaie, il faut l'enlever. Tu vois alors une sorte de vis à fente (pour tournevis plat) : en fait c'est sur l'axe du moteur, muni d'un joint tournant qui laisse pourtant sortir quelques gouttes d'eau. Arrête la chaudière, fais tourner cet axe avec un tournevis en appuyant, retire le tournevis et relance la chaudière : il devrait tourner. En fait tu es victime du grippage de la saison d'été, où il ne tourne pas. Et il a de la peine à quitter son régime de vacances Rigole Rigole Rigole.
Un détail qui peut t'aider : sur le capot de ce circulateur y a-t'il un bouton de changement de vitesse (marqué simplement 1-2-3) ?
Si au redémarrage il reste arrêté, il te reste une MANŒUVRE A RISQUE que les pros font avec doigté et en connaissance de cause : avec un tournevis plat court dit "Tom pouce", la chaudière étant en service, tu appuies sur l'axe : c'est là qu'est le risque (modéré mais surprenant et réel) : le tournevis doit être entraîné en rotation. La première fois, par surprise, tu risques de le lâcher ! Donc à ne tenter que vraiment si le premier essai (arrêt de la chaudière) ne réussit pas. Si tu as le moindre doute, ne la fais pas et contacte un plombier ou l'entreprise qui entretient ta chaudière.
A très bientôt de te relire...
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 10/11/2014 à 21h54
bonsoir,

Alors merci encore graindsel, mais le probléme est ailleurs.

merci pour ces precieuses précisions, car je n'avais pas compris qu'il il avas une seconde vis derriere la premiere!

Pour résumer : j'ai fait la premiere manip que vousm'avez conseillé.. après avoir relancé a chaudiere : rien de neuf.
du coups, j'ai vérifié en lancant la chaudiere sans le bouchon, et le circulateur fonctionne bien!
Le soucis n'est donc pas de ce coté!

Si jamais il y a une autre idée, je suis preneur Clin d\'oeil
Sinon, cela attendra mercredi!

ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 10/11/2014 à 22h47
Suite...
La prochaîne étape c'est la vanne 3 voies. Tu la localiseras ?
@+
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 10/11/2014 à 23h01
re,

Je vais essayer de la localiser! je me lance dans recherches pour savoir où elle se truve.
Une fois localisé, que me conseille tu de faire?

ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 10/11/2014 à 23h20
hello,

je l'ai bien trouvé grace a la notice je devinne bien une sorte de petite "roue cranté" qui a l'air de pouvoir se manipuler sur le dessous de cette vanne.
Je supose que c'est ceci qui va nous aider?

ou créer un compte pour participer à la conversation.

Par titi116

avatar - titi116
Modérateur
Message(s) : 5410
le 11/11/2014 à 04h59
bonjour,
marque chaudiere ?
a+
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 11/11/2014 à 12h41
Bonjour,

Le modèle est:


Chaffoteaux mory nectra top

Cordialement
ou créer un compte pour participer à la conversation.

Par titi116

avatar - titi116
Modérateur
Message(s) : 5410
le 11/11/2014 à 13h19
ok,
v3v bloquée,
arretez chaudiere,taper avec amour sur la v3v(avec le manche d'un tournevis)
realummer ,ça doit fonctionner,sinon v3v a remplacer
a+
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 11/11/2014 à 16h46
Merci a vous deux titi et graindsel Clin d\'oeil

J'avas commencé a faire comme vous avez dis titi...
Mais cela n'avais pas fonctionné! a vrai dire, je ne tapais pas exactement au bon endroit.
Apres quelques recherches, j'ai trouvé quelques infrmations plus précise sur comment débloquer cette vanne...
Et c'est chose faites!

Enfin, j'espere, j'ai reussi a repartir tout a l'heure, je retenterais ce soir.
Je suis donc sauvé pour ce soir...
A suivre donc, voire si cela se rebloque régulierement, ou s'il s'agissait d'un probleme ponctuel...
Merci encore a tous Sourire
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 11/11/2014 à 20h54
Bonsoir.
Ravi de ton progrès...
Je te recommande de faire manœuvrer cette vanne à plusieurs reprises, pour la dégripper : comme tu n'as pas de de thermostat, reporte-toi à la page 13 de ta notice. Tu retires le shunt entre 1 et 2 et tu le remplaces par un interrupteur. A chaque manœuvre de cet interrupteur la vanne va tourner soit en ouverture soit en fermeture. Au bout de quelques manœuvres (je dirais : environ une dizaine), tu débranches l'interrupteur et tu replaces le shunt. Ensuite tu devrais être tranquille jusqu'aux prochaînes vacances...
Salut !
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 11/11/2014 à 21h42
coucou graindsel.

je pense comprendre ce que tu me propose de faire.

néanmoins, j'ai peut etre une solution plus simple : je n'ai pas de thermostat, mais j'ai toujours accès aux cables ou il était connecté... et j'ai deux cable relisé par un domino (plus un 3eme dans le vide).

Ne serait'ce pas plus simple, de les decrocher puis remettre en contact une dizaine de fois, plutot que ce que vous me proposez?

Enfin, si j'ai bien compris bien sur!

merci encore, un plaisir de progresser avec vos conseils depuis plus d'un an maintenant Sourire
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bricolage estival, quel est votre programme ?
64 % Faire un potager pour enfin avoir de la salade maison (9)
21 % Investir dans un bon barbecue pour faire la fête avec les amis (3)
14 % Construire une piscine pour faire plaisir aux petits (2)

14 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Pozidriv

Visiteurs non identifiés : 209