problème débit eau lave vaisselle.

problème débit eau lave vaisselle.

Par willours

avatar - willours
Petit nouveau
Message(s) : 9
le 09/07/2009 à 19h45
Bonjour, Sourire

Lors de la rénovation de ma cuisine j'ai installé un robinet auto perceur pour le lave vaisselle.

Mais celui ci se met en sécurité car la pression est insuffisante Mouais....

Ne connaissant pas la panne au départ le dépanneur m'a conseillé de changer mon robinet et d'installer une véritable sortie d'eau .

Maintenant que ma cuisine est posée je ne pourrais pas réaliser un tel travail.

Je ne sais quoi faire. Merci d'avance pour vos réponse.
ou créer un compte pour participer à la conversation.

Liste des réponses

Par willours

avatar - willours
Petit nouveau
Message(s) : 9
le 09/07/2009 à 21h54
Résolu.

J'ai démonté le robinet en entier , et le tube de cuivre n'était pas correctement percé. Un petit coup de tourne vis et voilà mon lave vaisselle ne se met plus en sécurité.
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

La vie du forum

Le sondage du moment

Bricolage estival, quel est votre programme ?
62 % Faire un potager pour enfin avoir de la salade maison (8)
23 % Investir dans un bon barbecue pour faire la fête avec les amis (3)
15 % Construire une piscine pour faire plaisir aux petits (2)

13 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Carminas

Visiteurs non identifiés : 266