automatisme portail

automatisme portail

Par jeanbel

avatar - jeanbel
Petit nouveau
Message(s) : 2
le 18/10/2019 à 14h36
Bonjour,
lors de l' ouverture ou fermeture de mon portail motorisé blyss, le témoin oranfe ne s'allume plus. j'a essayé de mettre la même ampoule 12 volts 10watts ça ne s'allume toujours pas,faut -il une lampe spéciale à baillonette comme ampoule vehicule ou pas et est ce une autre raison possible de cette panne
Merci de votre réponse

Cldt jeanbel

jeanbel
ou créer un compte pour participer à la conversation.

Liste des réponses

Par tchillo

avatar - tchillo
Petit nouveau
Message(s) : 1
le 22/10/2019 à 23h14
Bonjour,

Je tombe sur votre post alors que je suis à peu de chose près dans la même situation et que je me retrouve dans la même situation... Si jamais quelqu'un a une réponse ?

Merci,
ou créer un compte pour participer à la conversation.

Par Dom91

avatar - Dom91
Architecte
Message(s) : 1062
le 23/10/2019 à 10h32
Bonjour,

Il faut remettre exactement la même ampoule : sur ma porte de garage c'est du 24V; pas du 12.

C'est écrit dessus ou dans la doc Clin d\'oeil
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
44 % C'est bon, je maîtrise les couleurs pour mes déchets (16)
39 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (14)
17 % C'est un peu complexe, mais je fais du mieux que je peux (6)

36 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 450