panne électrique tondeuse?

panne électrique tondeuse thermique ?

Par domino48

avatar - domino48
Bricoleur
Message(s) : 64
le 28/04/2014 à 13h28
Bonjour,
Ma tondeuse au moteur "briggs and stratton" quantum 60 xls s'est mise à avoir des arrêts soudains, puis à démarrer moins bien, maintenant elle ne démarre plus.
Après des années sans le moindre problème de moteur.
J'ai vérifié l'étincelle de la bougie... sortie du logement, en contact contre le moteur: pas d'étincelle visible. L'essence arrive. J'ai nettoyé le filtre à air (et même diagnostic sans filtre).
Est-ce que cela peut être autre chose que la bobine à changer? Après changement de la bougie. Que je ferai préalablement même si elle semble parfaite en apparence.

Hors bougie, si cela semble bien être la bobine, j'envisage de la changer moi-même: quand le vois le prix qu'un réparateur demande... et les souvenirs que j'ai de ces réparateurs maximisant les choses à changer... (pour leur défense: difficulté à survivre! Il devient de plus en plus difficile d'en trouver un à proximité) alors que la pièce vaut 30€ le plus souvent, au max et rarement 60€..

Domino
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 28/04/2014 à 17h24
Bonjour.
Pour la défense des réparateurs, cela te procure une garantie sur la remise en état de ta machine (du moins ceux qui sont honnêtes, et dont on parle peu : c'est naturel...).
Tu n'as pas quelque part une autre bougie dont tu connaisses avec certitude le bon état ? Bon, mais il n'est pas habituel qu'une bougie provoque des arrêts soudains, c'est plutôt l'impossibilité de démarrer.
Ton essence est récente, ou c'est celle de l'an dernier ?
Salut !
ou créer un compte pour participer à la conversation.

Par domino48

avatar - domino48
Bricoleur
Message(s) : 64
le 28/04/2014 à 20h32
Pour l'essence... je pense qu'elle date dans le bidon de la saison dernière, avec un doute (c'est mon épouse qui fait le réapprovisionnement, elle ne se souvient plus, donc elle n'a pas dû en acheter en 2014!). Mais tout a très bien marché pendant plus d'un mois, sans le moindre hoquet. Dégradation en 3 jours.

Et je ne vois pas d'étincelle à la bougie! Je vais réessayer quand la nuit sera tombée, pour être certain!

Je ne trouve pour l'instant qu'un pro à moins de 20 km, et il regarde les clients avec presque du mépris lorsqu'ils arrivent avec de vieux engins ou pire venant de grandes surfaces du bricolage ... il me vendrait plus volontiers une machine à 2000 €! Pourtant, je ne trouve l'équivalent de cet engin que dans une"surface" : une traction avant avec mulching, et je ne reviendrais pour rien au monde à la traction arrière tant elle est maniable!


Je ne pense pas qu'une bougie coûte très cher, je vais donc commencer par là, mais je doute fort que le problème soit là: elle semble comme neuve. Effet je pense de l'électronique: aucun dépôt, absolument aucun, aucune usure des électrodes, bon écartement.

.

Domino
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 29/04/2014 à 00h04
Bonsoir.
J'ai vu sur le net que tu n'es pas le seul. Cela ne te console pas ?
Bon, avec ta nouvelle bougie fais le plein d'essence neuve. Je regarderai demain ce que j'ai comme moteur...
Bonne nuit...
ou créer un compte pour participer à la conversation.

Par domino48

avatar - domino48
Bricoleur
Message(s) : 64
le 29/04/2014 à 10h10
GrainDsel a écrit :

Bonsoir.
J'ai vu sur le net que tu n'es pas le seul. Cela ne te console pas ?
Bon, avec ta nouvelle bougie fais le plein d'essence neuve. Je regarderai demain ce que j'ai comme moteur...
Bonne nuit...



Ben, la différence, c'est que lui, il a une étincelle à la bougie, moi pas...

Pour voir l'étincelle il faut être deux: un qui tire la corde du démarreur, un qui regarde, sauf à avoir de très très longs bras ou une très bonne vue...
Je voulais vérifier à nouveau, la nuit, par précaution: on voit mieux une étincelle dans le noir, mais l'aide a fait défaut... ce sera peut-être ce soir!

Domino
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 29/04/2014 à 15h21
Bonjour.
Mon moteur est de la même marque. Mais me machine a un démarreur électrique, ce qui n'est pas ton cas apparemment ?
Possèdes-tu un ohmmètre (sur ton multimètre) ?
Salut !
ou créer un compte pour participer à la conversation.

Par domino48

avatar - domino48
Bricoleur
Message(s) : 64
le 29/04/2014 à 15h31
Oui, j'ai cela . Je ne suis pas très calé pour m'en servir, mais je peux voir par ex si le courant peut passer... ou si une batterie a un peu de jus.

Non, pas de démarreur électrique! Mon épouse en rêve.

Par contre pas eu le temps d'approfondir depuis (même si l'herbe pousse bien vite en ce moment!) , mais la bobine ne serait pas derrière le réservoir?

Domino
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 29/04/2014 à 22h55
Bonsoir.
Une photo de ton multimètre serait la bienvenue.
Mon idée : moteur à l'arrêt (bon, ok, tu n'arrives pas à le démarrer, c'est pas drôle, surtout si tu es seul) une pointe de mesure sur la masse, l'autre sur la masse -pour vérifier que le test sera bon- puis dans la tête de bougie (oui, je sais, pas facile). Si le secondaire de la bobine + le fil de le bougie branché dessus est bon, la résistance sera proche de Ø.
@+
ou créer un compte pour participer à la conversation.

Par domino48

avatar - domino48
Bricoleur
Message(s) : 64
le 01/05/2014 à 12h23
Je suis un peu confus... et content.

Ayant décidé de tout reprendre à zéro, de prendre de la distance avec l'engin, de le regarder de plus loin, puis partout de plus près, je me suis rendu compte qu'un passe-cable du cable permettant de démarrer, fixé sur un montant près de la poignée, était un peu lâche, presque décroché. Je l'ai remis en place... démarrage réussi. Il semblait ne plus tenir très bien, deux tours d'adhésif et il est fixé à demeure pour longtemps.

Je ne sais pas si cela a vraiment résolu le problème (j'ai fait 3 démarrages avec succès en tout cas, reste à voir dans la durée). Pas question d'ennuyer les voisins un 1er mai avec le bruit d'une tondeuse! Donc à suivre...

J'en ai profité pour faire une opération "enveloppement" avec de l'adhésif adoucissant les angles, protégeant les cables, de tout ce qui peut accrocher aux branches des buissons, ce qui arrive de temps en temps (pour ce cable, c'est la 1ère fois que je m'en préoccupe).

Merci pour vos conseils, je suis certain qu'ils serviront à d'autres... et peut-être à moi aussi, soit dès demain, soit plus tard. En tout cas, je suis un peu plus savant...

Les étincelles de système d'allumage électronique sont discrètes ! C'est pour cela que la bougie ne vieillit pas?

Domino
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 01/05/2014 à 13h56
Bonjour.
Merci pour le retour, et content pour toi.
Pour que cela serve à d'autres, tu peux poster une photo ?
Pour protéger les câbles, mieux que l'adhésif (qui vieillit et devient poisseux, surtout si ta machine séjourne de temps en temps au soleil), il y a la gaine spirale, qui permet de réaccéder sans décoller...
A l'origine c'était pour les électriciens, mais je l'utilise pour plein d'autres choses.
Une bougie ne s'use que très peu, quand on doit la remplacer c'est soit un encrassement soit une fêlure de la porcelaine isolante.
Salut !
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
42 % C'est bon, je maîtrise les couleurs pour mes déchets (14)
39 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (13)
18 % C'est un peu complexe, mais je fais du mieux que je peux (6)

33 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : les3c19 , Nicolas76910 , Soupochou , Bellissimo , Maxbordeaux

Visiteurs non identifiés : 455