Bricoleur du Dimanche

Porteil electrique se ferme mais ne s’ouvre pas

avatar - Laurent4077
Petit nouveau
Message(s) : 2
20/03/2023 à 12h39
20/03/2023 à 12h39

Bonjour,

Mon portail electrique , qui fonctionnait bien jusqu'a present, se ferme mais ne s'ouvre plus.

Les detecteurs ne sont pas sales, je pense eventuellement a un probleme de fin de course qui se serait modifer toute seule...Est ce que quelqu'un sait comment regler ce probleme?

Model : Motorline Bravo 500 

J'ai fait une petite video du probleme:

https://youtube.com/shorts/VE4OLbmiVeg?feature=share

Merci d'avance pour les conseils !

ou créer un compte pour participer
Annonce

Réponses

Par Bob35

avatar - Bob35
Promoteur
Message(s) : 2256
20/03/2023 à 13h06
20/03/2023 à 13h06

Bonjour ,

 Même si vous avez constaté que les cellules sont propres , je pense à un problème de photocellules 

étant donné que c'est seulement sur l'ouverture , voir en shuntant provisoirement le contact .

@+

ou créer un compte pour participer
avatar - Laurent4077
Petit nouveau
Message(s) : 2
20/03/2023 à 16h31
20/03/2023 à 16h31

Merci pour votre réponse.

Je suis pas du tout un expert , mais j'aurai plutôt pensé qu'une photocellule pouvait empêcher la fermeture, mais pas l'ouverture.

ou créer un compte pour participer

Par le+bo

avatar - le+bo
Promoteur
Message(s) : 3530
20/03/2023 à 17h01
20/03/2023 à 17h01

Bonjour
Ne coûte rien d'essayer, Bob35 est souvent de bon conseil 😀

Perso, la non ouverture venait d'un point dur, suite à une dilatation le portail était en pression sur le          "  V "de fermeture , changement léger de la position came et hop réglé.


Cordialement

Le + Bo F
ou créer un compte pour participer
Annonce

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 10