Probleme automatisme portail avidsen orane

avatar - Yoanngrime
Petit nouveau
Message(s) : 1
le 30/05/2020 à 22h17
Bonjour, mon portail ne VEUX plus s ouvrir en automatique. Suite a un recablage et nettoyage de l interieur car des fpurmis y faisaot leur nod de la cellule réceptrice et le changement de la baterie rien n y fait quand je veux reprogrammer en autoaprentissage j entre dans le menu mais quand j appuie sur le plus rien ne ce passe. A certain moment selon les boutons appuyés j ai la led l1 et l2 qui clignote. Est ce que quelqu un aurait deja eu ce cas? Merci pour votre aide
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Les températures baissent...
34 % Pas grave, je suis bien isolé(e) (16)
30 % Cheminée d'attaque, tout va bien (14)
23 % Chaudière parée, la neige peut tomber (11)
13 % Oups, les radiateurs sont encrassés (6)

47 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Nos bricoleurs ont du talent !
Suivez en vidéo les aventures de nos bricoleurs : conseils, astuces et réalisations
Voir nos vidéos
Le guide de la construction maison
Plus de 190 vidéos bricolage, pour apprendre à construire sa maison soi même !
Regarder les vidéos
Envie de changer de cuisine ?
Envie d'une cuisine équipée et sur-mesure ? Rendez-vous sur Cuisine Plus pour réaliser la cuisine idéale !
Découvrir nos cuisines
DIY, inspirez-vous de nos idées déco !
Pas assez de budget pour votre déco ? Découvrez nos conseils pour la créer vous-même ! Soyez créatifs !
Voir nos conseils

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 28
(-) (X) (+) (0) /\ \/ < > r.g g.r