Pb netatmo chaudiere Evolis ELM Leblanc

Pb netatmo chaudiere Evolis ELM Leblanc

Par johnwood

avatar - johnwood
Petit nouveau
Message(s) : 1
le 02/02/2021 à 19h40

Bonjour,
Je viens d'essayer de brancher le thermostat Netatmo sur ma chaudière mais ça ne semble pas fonctionner car la température du capteur est supérieure à la température souhaitée.

J'ai branché l'alimentation sur les bornes d'alimentation "out" et j'ai branché les bornes de gestion de la température sur l'entrée "sonde extérieure de température". 

Merci par avance pour vos réponses

ou créer un compte pour participer à la conversation.

Liste des réponses

Par Brico30

avatar - Brico30
Modérateur
Message(s) : 6710
le 02/02/2021 à 20h49

Salut,

Modifie la consigne sur le thermostat d'ambiance et la chaudière pourra démarrer.
Si rien ne se passe, vérifie que tes fils phase et neutre ne sont pas inversés. Avec un voltmètre tu dois avoir 230V entre la phase et la terre. Si ce n'est pas le cas il faut inverser L & N sur le bornier.


Le peu que je sais, c'est à mon ignorance que je le dois.
ou créer un compte pour participer à la conversation.

Par titi116

avatar - titi116
Modérateur
Message(s) : 5278
le 02/02/2021 à 21h17

bonjour , 

le ta se branche sur le 1er borgnier , la ou il y a un pont , a coté de EMS

 

a+

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
52 % Je range et je trie le bazar dans mon garage (23)
32 % J'arrête de remettre à demain les petites réparations (14)
16 % Je bricole avec plus de matériaux écolos (7)

44 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 38