Radiateur froid au sous sol

Radiateur froid au sous sol

Par jeje27700

avatar - jeje27700
Petit nouveau
Message(s) : 7
le 27/12/2014 à 19h44
Bonsoir,

J’ai installé un nouveau radiateur dans mon sous sol. Je suis équipé d’un poêle à granulés qui fait chauffage centrale. Celui ci est dans ma salle à manger. Tous mes radiateurs de l’étage (Plein pied) sont correctement alimentes. Les 2 répartiteurs sont situés dans le sous sol.

Je n’arrive pas à alimenter le radiateur du sous sol en eau chaude. J’ai refait un équilibrage du circuit mais cela ne marche pas.

Je suis à court d’id'idées. Merci de votre aide.

Cordialement.
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 27/12/2014 à 22h30
Bonsoir.
Les raisons peuvent être multiples :
* Purge de ce radaiteur
* Circulateur insuffisant pour ces radiateurs suppélmentaires (a-t'il plusieurs vitesses ?)
* Tuyauterie de trop petite section, ou trop longue
* Problème de robinet de réglage, de té de retour
* Comment as-tu fait l'équilibrage ?
@+
ou créer un compte pour participer à la conversation.

Par eureka

avatar - eureka
Promoteur
Message(s) : 4436
le 28/12/2014 à 12h51
salut
quand tu nous écrit Hum-hum !ue tu arrive pas a alimenter , est ce que tu ne sais pas avoir de chaleur ou pas d eaux .?
si pas de chaleur voir si le retour est ouvert retirée le bulbe si vanne thermostatique et voir si tu n a pas inverser les tuyaux .après dit nous quelle pression au départ du poêle Roi

salut j ai pas mal bossé avec différents patron dans le batiment
ou créer un compte pour participer à la conversation.

Par jeje27700

avatar - jeje27700
Petit nouveau
Message(s) : 7
le 28/12/2014 à 13h43
GrainDsel a écrit :

Bonsoir.
Les raisons peuvent être multiples :
* Purge de ce radaiteur
* Circulateur insuffisant pour ces radiateurs suppélmentaires (a-t'il plusieurs vitesses ?)
* Tuyauterie de trop petite section, ou trop longue
* Problème de robinet de réglage, de té de retour
* Comment as-tu fait l'équilibrage ?
@+



Tous les radiateurs sont purgés.
Pour la vitesse de circulation, je vais me renseigner.
La section de tous les tuyaux sont identiques. Et le nouveau radiateur est le plus près du répartiteur. Le seul truc c’est que ce radiaradiateur est en dessous du niveau de répartiteur.
Pour equilibrage, je suis parti des radiateurs les plus proches du poêle et j’ai peu ouvert le té de réglise (environ 1 tour de cle) et plus je me suis éloigné du poêle, plus j’ai ouvert mon te de réglage. Apres une heure, j’ai contrôlé la température des radiateurs. Sur ceux dont la chaleur était excessive, je refermé un peu le te de réglage (1/4 tour) et inversement pour les radiateur froid. Mais cela n’à rien changé sur le radiateur du sous sol.

Je continu ce réglage au fur et à mesure.

J’ai bien de l’eau dans le radiateur car eau à la sortie de la purge. Tuyau non inversé car fait double contrôle avant de les monter.

#eureka:
que veux tu dire lorsque tu parle de retirer le bulbe si vanne thermostatique?

A la sortie du poêle, j’ai une pression de 1,6 bar.
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 28/12/2014 à 16h25
Bonjour.
Le té (ou coude) de retour sur le nouveau radiateur est ouvert à fond ? C'est un volant manuel ou une tête thermostatique ?
Fais un essai en fermant le robinet de réglage (volant ou thermostatique) de tous les autres radiateurs.
@+
ou créer un compte pour participer à la conversation.
avatar - robindbois
Ouvrier
Message(s) : 126
le 28/12/2014 à 18h15
bonsoir,

es ce que, vous avez de la chaleur sur vos radiateur à l'étage rapidement ou devez vous attendre quelques temps?

sur votre répartiteur , en inversant le départ de votre radiateur au sous sol et un autre radiateur.
que se passe t il?



ou créer un compte pour participer à la conversation.

Par dyves94

avatar - dyves94
Apprenti bricoleur
Message(s) : 27
le 28/12/2014 à 18h56
Bonsoir est il possible de mettre une ou des photos de la distribution depuis les répartiteurs ,car si robinet et coude réglage ouverts ,diamètre tube correct ,pompe en circulation il peut rester un problème de purge du style 1 point haut .Vous dites que de l eau sort au purgeur mais à voir
clt
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 28/12/2014 à 20h51
Bonsoir.
Eh, les copains, vous ne croyez pas qu'en mettant toute la gomme sur ce seul radiateur on aurait au moins une première certitude ?
@+
ou créer un compte pour participer à la conversation.

Par eureka

avatar - eureka
Promoteur
Message(s) : 4436
le 28/12/2014 à 22h02
jeje27700 a écrit :

GrainDsel a écrit :

Bonsoir.
Les raisons peuvent être multiples :
* Purge de ce radaiteur
* Circulateur insuffisant pour ces radiateurs suppélmentaires (a-t'il plusieurs vitesses ?)
* Tuyauterie de trop petite section, ou trop longue
* Problème de robinet de réglage, de té de retour
* Comment as-tu fait l'équilibrage ?
@+



Tous les radiateurs sont purgés.
Pour la vitesse de circulation, je vais me renseigner.
La section de tous les tuyaux sont identiques. Et le nouveau radiateur est le plus près du répartiteur. Le seul truc c’est que ce radiaradiateur est en dessous du niveau de répartiteur.
Pour equilibrage, je suis parti des radiateurs les plus proches du poêle et j’ai peu ouvert le té de réglise (environ 1 tour de cle) et plus je me suis éloigné du poêle, plus j’ai ouvert mon te de réglage. Apres une heure, j’ai contrôlé la température des radiateurs. Sur ceux dont la chaleur était excessive, je refermé un peu le te de réglage (1/4 tour) et inversement pour les radiateur froid. Mais cela n’à rien changé sur le radiateur du sous sol.

Je continu ce réglage au fur et à mesure.

J’ai bien de l’eau dans le radiateur car eau à la sortie de la purge. Tuyau non inversé car fait double contrôle avant de les monter.

#eureka:
que veux tu dire lorsque tu parle de retirer le bulbe si vanne thermostatique?

A la sortie du poêle, j’ai une pression de 1,6 bar.



voir si le pointeaux quand tu pousse dessus rentre et revient sans problème .
ouvre a fond ton retour sur la bête



salut j ai pas mal bossé avec différents patron dans le batiment
ou créer un compte pour participer à la conversation.

Par jeje27700

avatar - jeje27700
Petit nouveau
Message(s) : 7
le 29/12/2014 à 13h30
Bjr,

Toujours pareil.

Pour répondre aux posts précédents, j'ai testé de fermer les autres radiateurs au niveau du répartiteur (vanne d'arret) pour voir l'eau chaude va sur le radiateur du SS. Pas d'amélioration.... Confus

Oui lorsque je pose sur le pointeau du radiateur du SS, il revient normalement.

Je joins à mon post un fichier PDF avec les explications de mon installation. Ca tourne pas rond là-dedans

Question simple: comment savoir si j'ai bien branché mes tuyaux sur mon radiateur?

Merci de votre aide.

Images jointes :

Documents joints :
ou créer un compte pour participer à la conversation.

Par jeje27700

avatar - jeje27700
Petit nouveau
Message(s) : 7
le 29/12/2014 à 18h51
Nouveauté cet après midi, le radiateur chauffe par intermittence? Euh ! Euh ! Euh !

Parfois il chauffe quelques instant puis après plus rien sans aucune actions sur poele ou autres radiateurs???

Là, je cale.
ou créer un compte pour participer à la conversation.

Par dyves94

avatar - dyves94
Apprenti bricoleur
Message(s) : 27
le 29/12/2014 à 18h53
Bonsoir si vous êtes assurés que le départ et retour radiateur sont ouverts vous avez un problème de purge .Sur la photo on voit 2 jolis points hauts qui emprisonne l air et par conséquence une non circulation.
Pour régler votre problème plusieurs solutions insérer 2 purgeurs automatiques ou poser un te avec vanne de purge sur les 2 points hauts
autre solution pour vous assurer que cela vient d'un problème de purge
arrêter la pompe de chauffage
fermer la vanne départ sur le collecteur et purger sur la radiateur en insistant (si vous pouvez brancher un tuyau de vidange sur le radiateur concerné c est parfait et faire couler tout en maintenant la pression du réseau) ré-ouvrir la vanne du départ
fermer le retour et recommencer comme décrit avant
purger le radiateur
remettre en route la pompe
tenez nous informés
ou créer un compte pour participer à la conversation.

Par jeje27700

avatar - jeje27700
Petit nouveau
Message(s) : 7
le 29/12/2014 à 20h57
dyves94 a écrit :

Bonsoir si vous êtes assurés que le départ et retour radiateur sont ouverts vous avez un problème de purge .Sur la photo on voit 2 jolis points hauts qui emprisonne l air et par conséquence une non circulation.
Pour régler votre problème plusieurs solutions insérer 2 purgeurs automatiques ou poser un te avec vanne de purge sur les 2 points hauts
autre solution pour vous assurer que cela vient d'un problème de purge
arrêter la pompe de chauffage
fermer la vanne départ sur le collecteur et purger sur la radiateur en insistant (si vous pouvez brancher un tuyau de vidange sur le radiateur concerné c est parfait et faire couler tout en maintenant la pression du réseau) ré-ouvrir la vanne du départ
fermer le retour et recommencer comme décrit avant
purger le radiateur
remettre en route la pompe
tenez nous informés



Bonsoir,

Merci pour ce conseil car il est très judicieux. Par contre, pour arrêter la pompe de chauffage, je dois arrêter le poêle. Donc je suis pas sur que ton tuto soit opérationnel dans ce cas.

Vu le prix d’un purgeur auto, je vais investir dans cette appareil.

Je vous tiens au courant.

ou créer un compte pour participer à la conversation.

Par eureka

avatar - eureka
Promoteur
Message(s) : 4436
le 29/12/2014 à 21h41
salut
voici le mode emplois d un raccord dune marque (danffos)

Le raccord de retour, type RLV, est monté dans la
tuyauterie de refoulement du radiateur. Ce raccord
est équipé d’un corps de vanne réglable, jusqu’à
fermeture complète, et il est possible d’y fixer un
dispositif de remplissage/vidange. Pour se servir de
ce dispositif il faut d’abord enlever (dévisser) le capuchon
et le remplacer par le dispositif. Avant de
procéder à une opération de vidange, il faut fermer
l’alimentation du radiateur en utilisant la commande
manuelle.
Le raccord universel H, de type RLV-K, est utilisé
sur les radiateurs à vanne intégrée et bloc répartiteur.
L’alimentation et le retour dans un RLV-K sont
connectés entre eux par le biais d’un by-pass qui
peut être réglé jusqu’à fermeture complète. Dans
les systèmes bitubes le by-pass doit rester en position
fermée. Par contre dans les systèmes
monotubes le by-pass est réglé de façon à permettre
au débit désiré d’alimenter le radiateur.
Deux vannes équipent le raccord et permettent
l’isolement du radiateur (alimentation et retour). Il
est également possible d’utiliser le dispositif de
vidange/remplissage.

salut j ai pas mal bossé avec différents patron dans le batiment
ou créer un compte pour participer à la conversation.

Par eureka

avatar - eureka
Promoteur
Message(s) : 4436
le 29/12/2014 à 21h43
re donc si j ai bein lu tu dois fermer quel que chose (le bipasse)

salut j ai pas mal bossé avec différents patron dans le batiment
ou créer un compte pour participer à la conversation.

Par jeje27700

avatar - jeje27700
Petit nouveau
Message(s) : 7
le 30/12/2014 à 21h26
Bonsoir,

Un grand merci à Dyves94 pour son bon tuyau. Top ! Top !

Après installation de 2 purgeurs automatiques, le radiateur fonctionne nickel. Reste à faire les derniers réglages du circuit complet pour avoir une bonne distribution de l’eau et de la chaleur dans tout mon circuit.

Encore un grand merci.

Bonne et heureuse année 2015 à tous les bricoleurs du forum.
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?
43 % Ramasser les feuilles mortes pour le compost (6)
29 % Le mettre en hivernage, commme moi (4)
14 % Récolter les courges et salades d'hiver (2)
14 % Planter de l'ail d'automne pour une haleine au top (2)

14 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 236