Besoin d'aide pour se schéma électrique.

Besoin d’aide pour se schéma électrique.

Par losplo

avatar - losplo
Apprenti bricoleur
Message(s) : 10
le 12/03/2014 à 19h54
Bonsoir amis bricoleur.
J'ai acheter 3 applique exterieur dont 2 avec détecteur.
Je voudrait faire un raccordement esclave voir schéma fournis avec les applique voir image:
Mes je ne comprend pas le symbole se S retourner avec une fléche le traversant vers le haut.
Est-ce la terre?
Quelqu'un pourrait m'expliquer merci.

Images jointes :

Sans titre.jpg
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 7125
le 12/03/2014 à 21h14
Bonsoir

C'est une borne présente sur votre détecteur et qui sert au repiquage pour piloter d'autres points lumineux

@+

Carminas
ou créer un compte pour participer à la conversation.

Par losplo

avatar - losplo
Apprenti bricoleur
Message(s) : 10
le 13/03/2014 à 06h05
Bonjour.
Donc il faut que je passe un fil pour raccorder les 2 détecteur ensemble pour y raccorder un point lumineux dessus.
Et ce fil il ne se branche nul part après pas de phase ni de neutre.
Et la terre et ou la dedans.
Merci

ou créer un compte pour participer à la conversation.

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 7125
le 13/03/2014 à 08h05
Oui c'est cela, vous reliez ces 2 bornes à la lampe qui est seule.

La terre doit aller sur les 3 lampes.
Si les lampes sont de classe II (double isolation), le fil de terre est mis en attente.
Sinon il est raccordé à la borne prévue à cet effet (dans votre doc on voit qu'il y a un modèle avec raccordement à la terre et un autre sans, je ne sais pas lequel vous avez)

@+

Carminas
ou créer un compte pour participer à la conversation.

Par losplo

avatar - losplo
Apprenti bricoleur
Message(s) : 10
le 14/03/2014 à 19h12
Bonsoir.
Alors j'ai effectuer les branchements comme il fallait en suivant le schéma 1 détecteur sur 2 fonctionne,passage devant 1 détecteur on entend un petit clic et lumiere s'allume ainsi que la lumiére du milieux et la troisiéme lumiére celle avec l'autre détecteur.
Petite attente le temps que tout s'éteint ,passage dans l'autre sens rien ne fonctionne.
Quelqu'un peut m'aider merci.
ou créer un compte pour participer à la conversation.

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 7125
le 14/03/2014 à 21h03
Bonsoir

Difficile de vous répondre sans être certain de la manière dont vous êtes câblé.
Peut être que le 2ème détecteur est HS ?
Si vous permuttez les 2 détecteurs, qu'est ce qui se passe ?

@+

Carminas
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17807
le 15/03/2014 à 12h22
Bonjour
mauvais câblage,
il faut à chaque détecteur phase et neutre (terre uniquement sur la référence de droite) la terre aux lampes bien entendu
aux lampes il faut le fil neutre plus le fil sortant des détecteurs de la borne avec le S barré
les deux détecteurs doivent être reliés entre ces deux bornes, si on veut que les deux fonctionnent sur les mêmes lampes
ou créer un compte pour participer à la conversation.

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17807
le 15/03/2014 à 12h27
Re
j'ai mis des couleurs sur le schémas
voir fichier joint

Images jointes :

1394650466.jpg
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
47 % Je range et je trie le bazar dans mon garage (7)
33 % J'arrête de remettre à demain les petites réparations (5)
20 % Je bricole avec plus de matériaux écolos (3)

15 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Nicolas76910 , Cloclo78

Visiteurs non identifiés : 449