branchement moteur ...un souci.

branchement moteur ...un souci.

avatar - tommy75600
Petit nouveau
Message(s) : 4
le 24/04/2009 à 17h55
Bonjour,
je viens de démonter mon coupe bordure pour une grosse révision, mais le souci c'est qu'au remontage je me suis aperçu que j'avais 2 fils d'un coté et 4 cosses de l'autre... (2 reliées aux charbons et 2 vers les bobinages)
quelqu'un pourrait-il me confirmer comment dois-je le rebrancher?
merci.

ou créer un compte pour participer à la conversation.

Liste des réponses

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18033
le 25/04/2009 à 08h00
Bonjour
Si, je dis bien si, mes souvenirs ne me laissent pas tomber!!
un fil du bobinage vers le charbon et un autre au secteur!
Si vous voulez inverser le sens tournant de ce moteur inversez les deux fils charbons
ou créer un compte pour participer à la conversation.

Par labobine

avatar - labobine
Ouvrier
Message(s) : 130
le 25/04/2009 à 10h15
bonjour,
Normalement le secteur sur 1 et 2 et l'antiparasite sur 3 et 4, si la logique a été respectée, mais venant d'un moteur italien ce n'est pas gagné.
Quand à vous, il vous faut repérer les 2 fils de l'antiparasite et les 2 fils secteurs et regardant d'où ils viennent. .
Que les lecteurs en prennent de la graine quand ils démontent : Il faut bien repérer.

Amicalement, Gérard "Labobine"
ou créer un compte pour participer à la conversation.

Par Septime

avatar - Septime
Petit nouveau
Message(s) : 2
le 25/04/2009 à 10h49
Salut,
Pas trop d'accord !!
Entre 1 et 2 on va juste brancher le stator. Risque de griller.
Il me semble qu'il te manque au remontage un petit morceaux de fil se terminant par 2 cosses ?
Cherche bien.
+
ou créer un compte pour participer à la conversation.
avatar - tommy75600
Petit nouveau
Message(s) : 4
le 25/04/2009 à 13h06
merci pour vos réponses; Mais je n'ai pas résolu mon problème pour autant.
Donc je récapépète:
j'ai le fil d'alimentation à brancher sur la prise qui entre dans l'appareil (sans fil de terre)
donc une arrivée avec 2 fils uniquement et rien d'autre à raccorder.
et, sur mon moteur, 4 cosses.
2 qui sont en contact sur les charbons et 2 qui descendent sur les bobines.

je ne voudrais pas griller le moteur ce serait trop c**
il n'y a pas moyen de tester autrement qu'en 220v?
c'est ballot car étant bon bricoleur, je vérifie toujours avant de démonter et là je me suis fait avoir comme un bleu.... Rigole
ou créer un compte pour participer à la conversation.

Par labobine

avatar - labobine
Ouvrier
Message(s) : 130
le 25/04/2009 à 13h41
Re,
S'il n'y a personne de d'accord, c'est de prendre un ohmètre et de regarder la correspondance des sorties de fils. En principe chaque inducteur se trouve en série avec un porte balais et si en plus vous n'avez que 2 fils vous branchez à 1 et 2.

Amicalement, Gérard "Labobine"
ou créer un compte pour participer à la conversation.
avatar - tommy75600
Petit nouveau
Message(s) : 4
le 25/04/2009 à 13h51
bon bah je vais essayer, croisons les doigts pour pas que ça saute Top ! Rigole
ou créer un compte pour participer à la conversation.
avatar - tommy75600
Petit nouveau
Message(s) : 4
le 25/04/2009 à 20h04
Miam-miam !bon ça remarche.
je l'ai rebranché comme vous me l'avez conseillé et ça tourne.
merci à vous. Top !
ou créer un compte pour participer à la conversation.

Par Septime

avatar - Septime
Petit nouveau
Message(s) : 2
le 25/04/2009 à 20h52
Bravo la Bobinette, c'est ça d'être Pro !!
Bye.
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
53 % C'est bon, je maîtrise les couleurs pour mes déchets (48)
26 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (23)
21 % C'est un peu complexe, mais je fais du mieux que je peux (19)

90 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 132