Branchements élect. pompe piscine

Branchements élect. pompe piscine

Par estebanne

avatar - estebanne
Apprenti bricoleur
Message(s) : 48
le 20/08/2021 à 21h37

Bonjour au forum,
Je suis en train d'installer une pompe piscine neuves de la marque hayward mais les branchements ne semblent pas corrects alors qu'il y avait des cablages de tests coupés pour test à l'usine et je repris ces branchements.
Désormais, qd j'allume la pompe elle grésille mais ne fonctionne pas.

Merci par avance si vous pouviez me dire si les branchements sont corrects.

Images jointes :

20210820_205600.jpg 20210820_205709.jpg
ou créer un compte pour participer à la conversation.

Liste des réponses

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 18256
le 21/08/2021 à 06h57

salut

sur le domino côté gauche on ne voit pas bien les fils sortant du moteur et le marron du condo

en haut du domino il faut le bleu moteur + bleu du condo; au milieu le marron du moteur; en bas le fil noir du moteur + le marron du condo et laisser les fils de raccordement à droite tels quel

Ce qui m'interpelle c'est que tu as trouvé trois bouts de fils coupés soit disant pour un essai usine, désolé mais ça je ne l'ai jamais vu, je trouve ça bizarre, ce moteur est il vraiment neuf?

ou créer un compte pour participer à la conversation.

Par estebanne

avatar - estebanne
Apprenti bricoleur
Message(s) : 48
le 21/08/2021 à 10h04

Salut les 3c19 et merci pour ton post mais à gauche du domino, c'est les branchements usines d'origine donc j'ose espérer qu'ils ont installés les fils correctement puis tu me dis qu'à droite, les laisser comme cela...

donc on peut en déduire que les branchements sont ok.

Je te confirme qu'ils ont coupés les fils éléct de la pompe pour faire des tests en usine (il y a d'ailleurs un petit papier ds la pompe précisant de les retirer qd on branche la pompe avec ses fils d'alim.) et j'ai donc fais les branchements sur les mêmes bases (couleurs) que les fils coupés retirés.

Si branchements elect. bien ok, j'aurais du mal à croire que cela vienne du condo.

Que penses tu de tout cela?

ou créer un compte pour participer à la conversation.

Par tytoy35

avatar - tytoy35
Ouvrier
Message(s) : 174
le 21/08/2021 à 13h22

bonjour,3c19 vous donne le bon branchement,sur vos photo on ne voit pas le fil noir du moteur, sur quelle borne l avez vous branche,slt


p
ou créer un compte pour participer à la conversation.

Par estebanne

avatar - estebanne
Apprenti bricoleur
Message(s) : 48
le 23/08/2021 à 23h54

Bonsoir à tous,

Merci encore pour l'aide que vous m'avez apporté mais après vérification "plus poussée", il en ressort que le problème est dû au fait qu'un coup ds le cache du ventilateur empéchait de faire tourner la pompe...les branchements étant corrects.

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?
43 % Ramasser les feuilles mortes pour le compost (6)
29 % Le mettre en hivernage, commme moi (4)
14 % Récolter les courges et salades d'hiver (2)
14 % Planter de l'ail d'automne pour une haleine au top (2)

14 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : bricodi

Visiteurs non identifiés : 273