fil de phase sans tension-interrupteur double allumage

fil de phase sans tension-interrupteur double allumage

avatar - bricoleuse91
Petite nouvelle
Message(s) : 1
le 03/04/2021 à 10h06

Bonjour à tous,
J'espère que quelqu'un ici pourra m'aider...

J'ai du enlever mon interrupteur et ma prise pour des travaux. quand j'ai voulu les remettre , la prise fonctionnait bien mais il n'y avait plus du tout de tension dans le fil de phase de mon interrupteur.

petite précision il s'agit d'un interrupteur double allumage qui contrôle à la fois le courant d'une prise électrique et l'allumage du point lumineux de la pièce.

côté fils, je n'en ai que 3 au niveaux de l'interrupteur : un rouge, un vert et un gris.

au passage du tournevis d'électricien sur chacun des fils, aucun n'allume le testeur d'électricité (le disjoncteur n'est pas coupé lors de cette manipulation pour vérifier qu'il y ait bien une tension).

en parallèle le prise en dessous a bien du courant et fonctionne normalement.

Est-ce déjà arrivé à quelqu'un ? si oui quelle est la solution pour régler ce problème et refaire marcher mon interrupteur?

Un grand merci par avance de votre aide!

Bonne journée!

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
44 % C'est bon, je maîtrise les couleurs pour mes déchets (12)
37 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (10)
19 % C'est un peu complexe, mais je fais du mieux que je peux (5)

27 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : GegeLambert , Nicolas76910 , Soupochou , Ethanlog

Visiteurs non identifiés : 356