interrupteur applique lumineuse

interrupteur applique lumineuse

avatar - inconnu au bataillon
Bricoleur
Message(s) : 76
le 28/12/2020 à 21h50

Bonjour,
Il y a un an (déjà), je suis propriétaire d'une maison. J'essaye d'apporter des améliorations. Bien sûr, comme toutes interventions, nous pouvons rencontrer des problèmes. Et, c'est mon cas. Je vous explique. A l'entrée de ma maison, il y a un interrupteur qui sert (bien évidemment) allumer et éteindre différents points lumineux à l'extérieur. J'ai voulu rajouter deux appliques lumineuses branchées sur un boitier de dérivation (le plus proche). J'ai tout repris les branchements dans ce boitier de dérivation, car, tout était branché avec des dominos. J'ai opté pour des connecteurs Wago. Bien sûr, un Wago pour la terre, un autre pour la phase et un dernier pour le neutre. J'ai tout branché ensemble (phase, neutre et terre). A ma très grande surprise, les deux appliques lumineuses ne s'éteignent pas avec l'interrupteur. Elles restent constamment allumées. J'ai enlevé les ampoules. Mais, pourquoi restent-elles allumer? Le câble électrique (alimentation principale), la phase sur un connecteur Wago, le neutre sur un autre connecteur Wago et la terre sur un autre connecteur Wago. Dans ce boitier de dérivation, il y a de connecter un point lumineux et une prise électrique. Donc, j'ai voulu rajouter deux appliques lumineuses. Elles ne s'éteignent pas avec l'interrupteur. 

J'espère que j'ai été très précis dans mon problème. Si, vous souhaitez que j'ajoute une et ou plusieurs photos, je pourrai.

Dans l'attente de votre réponse et de votre aide, je vous souhaite d'agréables continuations, d'excellente fête du nouvel an.

Prenez soin de vous et de vos proches.

Sincères salutations.

Cordialement.

ou créer un compte pour participer à la conversation.

Liste des réponses

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17871
le 29/12/2020 à 04h32

salut

il semble d'après ta description du câblage que tu envoie la phase directement aux appliques sans passer par l'interrupteur. Mauvais câblage à revoir, il faut que la phase revienne de l'interrupteur (retour lampe)

ou créer un compte pour participer à la conversation.

Par Carminas

avatar - Carminas
Promoteur
Message(s) : 7173
le 29/12/2020 à 08h13

Bonjour

Il ne faut pas forcément prendre le boitier de dérivation le plus proche.

Il faut prendre celui où on trouver le fil qui va de l'interrupteur aux points lumineux extérieurs.


Carminas
ou créer un compte pour participer à la conversation.
avatar - inconnu au bataillon
Bricoleur
Message(s) : 76
le 29/12/2020 à 13h04

Merci infiniment pour votre réponse. Car, pour que vous me compreniez bien, c'est que l'ancien propriétaire a crée un appentis pour rentrer sa moto. Donc, depuis le compteur général, il a tiré un câble qui va jusqu'à cet appentis. Donc, mes appliques lumineuses ne sont pas branchées sur le bon boitier de dérivation. C'est avec l'expérience que l'on apprend. Donc, je vais m'y prendre autrement avant de modifier les branchements de mes appliques. Je vais me fabriquer un bout de câble électrique avec une douille et je fais tester ainsi avant de reprendre les branchements électriques de mes applliques. 

Une nouvelle fois, je vous remercie très sincèrement.

ou créer un compte pour participer à la conversation.
avatar - inconnu au bataillon
Bricoleur
Message(s) : 76
le 29/12/2020 à 23h14

Bonjour, 

Je vous sollicite une nouvelle fois, et, je l'espère une dernière fois, toujours en ce qui concerne le branchement électrique de mes appliques sur un boîtier de dérivation avec connexion à un interrupteur. Cette fois ci, j'ajoute des photos. Je pense avoir trouver le boîtier de dérivation, car, il y a 4 fils. 

Images jointes :

Collage_20201229_194546.jpg
ou créer un compte pour participer à la conversation.
avatar - inconnu au bataillon
Bricoleur
Message(s) : 76
le 29/12/2020 à 23h43

Je suis désolé, mais, c'était très compliqué pour ajouter des photos. Pourtant, le format des photos est bon jpg. Mais, impossible, de charger les photos. Tout ce que j'ai pu ajouter c'est cette photo. Donc, pour essayer de se comprendre, je vais partir de la photo n°1 à la photo n° 9 en partant en haut à gauche jusqu'à en bas à droite. La photo n°9, il me semble, si je ne me trompe pas, c'est le boîtier de dérivation avec 4 câbles (phase, neutre, terre et le dernier câble, je l'espère, celui qui sert de connexion à l'interrupteur à l'entrée de ma maison). Sur la photo n°7, j'ai fait une photo pour voir avec plus de précision les 4 câbles électriques. Donc, bien évidemment, les dominos ne sont pas ou plus recommandés. Donc, j'ai changé les dominos par des connecteurs Wago. Les photos n°4, 5 et 6 sont les mêmes. Mais, juste pour vous montrer avec les branchements Wago. Sur les photos n°1 et 2, c'est sur ce boîtier de dérivation que j'avais branché mes appliques. Donc, forcément, elles restaient allumer. Donc, ce que j'ai commencé à faire, c'est de rassembler mes deux appliques sur un même boîtier de dérivation (photo n°8). J'en profite également, je souhaiterai, si cela est possible, de brancher l'interrupteur sur la photo n° 3. En fait compte, il faut que je branche toutes les lumières extérieures depuis l'interrupteur à l'entrée de ma maison, et, cela paraît logique depuis l'autre interrupteur à l'entrée de l'appenti sur la photo n°3. 

Dans l'espoir, avec ces photos, vous pourrez m'aider à tout brancher correctement.

Merci beaucoup pour votre aide très très précieuse.

Sincères amitiés. 

ou créer un compte pour participer à la conversation.
avatar - inconnu au bataillon
Bricoleur
Message(s) : 76
le 30/12/2020 à 10h11

ou créer un compte pour participer à la conversation.
avatar - inconnu au bataillon
Bricoleur
Message(s) : 76
le 30/12/2020 à 10h14

Bonjour,

Après une bonne nuit de sommeil, cela remet les idées claires.

Comme vous pouvez le constatez sur la photo, donc, il y a le câble de gauche avec 4 câbles, je vais dire que c'est l'arrivée. Ensuite, comme cela à l'air de fonctionner, je continuer de poster d'autres photos.

ou créer un compte pour participer à la conversation.
avatar - inconnu au bataillon
Bricoleur
Message(s) : 76
le 30/12/2020 à 10h18

Sur cette photo, j'ai voulu zoomer sur les 4 câbles d'alimentation électrique.

 

ou créer un compte pour participer à la conversation.
avatar - inconnu au bataillon
Bricoleur
Message(s) : 76
le 30/12/2020 à 10h23

Sur cette photo, j'ai oublié de vous préciser que les 2 câbles gainés, un gris qui sert d'alimentation électrique du point lumineux de l'appentis et l'autre en noir qui est relié à une prise électrique. Tout ça, c'est l'ancien propriétaire qui a fabriqué l'appentis et qui a fait ces installations électriques.

ou créer un compte pour participer à la conversation.
avatar - inconnu au bataillon
Bricoleur
Message(s) : 76
le 30/12/2020 à 10h28

Toujours sur ce boîtier de dérivation, pour le moment, j'ai juste remplacé les domino par des connecteurs Wago.

 

ou créer un compte pour participer à la conversation.
avatar - inconnu au bataillon
Bricoleur
Message(s) : 76
le 30/12/2020 à 10h33

J'ai commuté les deux appliques entres elles dans un boîtier de dérivation.

 

ou créer un compte pour participer à la conversation.
avatar - inconnu au bataillon
Bricoleur
Message(s) : 76
le 30/12/2020 à 10h37

Sur cette photo, c'est ce qu'il me sert pour allumer tout les luminaires extérieurs (devant et derrière la maison).

ou créer un compte pour participer à la conversation.
avatar - inconnu au bataillon
Bricoleur
Message(s) : 76
le 30/12/2020 à 10h46

Enfin, une dernière photo de l'interrupteur situé dans l'appentis. En fait, l'ancien propriétaire avait installé deux points lumineux. Donc, j'ai viré le point lumineux qui, à mon avis, ne sert pas à grand chose, comme il était impossible de l'éteindre depuis la maison. Par contre, ce qu'il serait plus logique et plus concevable, c'est que lorsque je pars et rentre chez moi et qu'il fait nuit, par l'intermédiaire de cet interrupteur, il serait possible d'allumer et éteindre toutes les lumières extérieures.

ou créer un compte pour participer à la conversation.
avatar - inconnu au bataillon
Bricoleur
Message(s) : 76
le 30/12/2020 à 13h32

Pour vous donner de mes nouvelles, car, je ne suis pas resté sans rien faire. Comme, je l'ai précisé dans un de mes messages, avant de brancher les appliques sur le bon boîtier de dérivation, j'ai fais le test avec un câble deux fils et une douille et une ancienne ampoule incandescent, car, si elle grille, ce n'est pas trop grave, en fait, du moins, c'est moins grave qu'une ampoule à économie d'énergie. J'ai fais mes branchements comme cela me paraissait logique. Bingo! Je ré-actionne le disjoncteur différentiel. L'ampoule s'allume. Je test avec l'interrupteur de la maison. L'ampoule s'est éteint. Super! J'ai trouvé. Donc, j’exécute ce même branchement avec mes appliques. J'ai tiré un câble depuis le boîtier de dérivation de mes deux appliques. Je branche le câble marron sur le connecteur Wago avec les câbles noirs. Le câble bleu sur le connecteur Wago avec les autres câbles bleus. Et, pour finir, bien évidemment, le câble jaune et vert sur le connecteur Wago avec les autres câbles verts et jaunes. Par précaution et pour que je sois rassuré, j'effectue un test. Nickel, tout fonctionne parfaitement. Cet après-midi, je vais m'occuper de brancher de l'interrupteur situé au niveau de l'appentis.

Merci tout de même pour votre aide très précieuse qui m'a permis d'avancer et de résoudre mon problème.

Je vous souhaite de très agréables continuations.

Sincères salutations.

ou créer un compte pour participer à la conversation.
avatar - Nicolas76910
Architecte
Message(s) : 1155
le 30/12/2020 à 13h41

Bonjour,

Attention si vous voulez pouvoir allumer/éteindre depuis la maison ou de l'interrupteur extérieur il ne suffit pas d'ajouter le branchement de l'interrupteur extérieur. Il vous faut faire le raccordement en va et vient donc il faut vérifier que vous avez suffisamment de fils qui arrivent à chaque interrupteur.

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
55 % Je range et je trie le bazar dans mon garage (23)
29 % J'arrête de remettre à demain les petites réparations (12)
17 % Je bricole avec plus de matériaux écolos (7)

42 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : poiluu , legosanstrique , marcassin007 , Smito , PierreCou , Lovellyne

Visiteurs non identifiés : 334