Multiprise sans appareil fait disjoncter

avatar - MikeLeTourist
Petit nouveau
Message(s) : 4
le 28/08/2022 à 20h42

Bonjour,

J’aimerais comprendre ce qui se passe.

J’ai depuis plusieurs années mon lave vaisselle qui partage une multiprise avec un microonde (je sais je sais c’est pas très conventionnel).

Depuis deux semaines, cette prise disjoncte, d’abord de temps en temps et maintenant systématiquement.

Je n’y connais pas grand chose, j’ai fait les constatations suivantes :

je branche le lave vaisselle en directe sur la prise, pas de soucis. J’ajoute une multiprise avec bouton lumineux (sans rien brancher dessus), ça marche. 
je branche uniquement le lave vaisselle sur cette multiprise, ça disjoncte.

jai essayé 3 multiprises différentes, même résultat. Ça marche en directe mais pas derrière une multiprise.

ja testé ce lave vaisselle sur une autre prise éloignée qui n’est pas liée, même constatation, ça marche en directe mais pas derrière une multiprise.

je comprends pas, comment ce problème peut se produire. Je suis le propriétaire et dispose d’un voltmètre mais je sais pas vraiment m’en servir.

merci pour vos lumieres

michael

 

 

ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par efred

avatar - efred
Modérateur
Message(s) : 8949
le 28/08/2022 à 21h50

hello,

 

sans photos difficile de répondre

 

@+


Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.
avatar - MikeLeTourist
Petit nouveau
Message(s) : 4
le 28/08/2022 à 22h01

Voici les deux multiprises testées.

C’est ce disjoncteur à gauche par exemple qui disjoncte.

https://ibb.co/FWZZt1d

https://ibb.co/sCV7Cmp

https://ibb.co/JCQcMML

 

ou créer un compte pour participer à la conversation.

Hors ligne Par efred

avatar - efred
Modérateur
Message(s) : 8949
le 28/08/2022 à 22h25

le "disjoncteur à gauche" est un interrupteur différentiel qui ne coupe qu'en cas de fuite de courant à la terre

 

@+


Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.
avatar - MikeLeTourist
Petit nouveau
Message(s) : 4
le 28/08/2022 à 22h33

Et du coup ? 
pourquoi est ce qu’il se déclenche qu’en présence d’une multiprise ? Quelle est la logique ?

lorsque je branche le lave vaisselle directement sur la prise il ne se déclenche pas.

 

ou créer un compte pour participer à la conversation.

Hors ligne Par efred

avatar - efred
Modérateur
Message(s) : 8949
le 28/08/2022 à 22h37
MikeLeTourist a écrit :

Et du coup ? 
pourquoi est ce qu’il se déclenche qu’en présence d’une multiprise ? Quelle est la logique ?

lorsque je branche le lave vaisselle directement sur la prise il ne se déclenche pas.

 

 Prêt à mettre les "mains dans le cambouis"?

 

Tu coupe le courant au général, tu "ouvre la prise", tu inverse la position de la phase et du neutre, et tu remets le courant après avoir remis la prise en place et tu recommence tes tests, après, on verra ce qui se passe

 

@+


Ce qui se conçoit bien s'énonce clairement, alors, n'hésitez pas sur les détails...
ou créer un compte pour participer à la conversation.
avatar - MikeLeTourist
Petit nouveau
Message(s) : 4
le 28/08/2022 à 23h21

j’ai démonté la prise tout à l’heure, je pensais a une mauvais connexion. Donc pas de soucis pour le refaire.

ceci dit ça le fait sur 2 prises différentes branchées à 2 différentiels différents …

Je test dans les prochains jours 

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Au potager, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Tazmania

Visiteurs non identifiés : 308